<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Uruguay en el grupo selecto de 12 pa&iacute;ses de la regi&oacute;n que tienen grado inversor -- uy.press / Agencia uruguaya de noticias</title>
<link href="http://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="http://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="Uruguay en el grupo selecto de 12 pa&iacute;ses de la regi&oacute;n que tienen grado inversor" />
<meta property="og:description" content="MONTEVIDEO (Uypress) - La calificadora de riesgos, S&P, evalu&oacute; a los pa&iacute;ses de la regi&oacute;n durante 2016. Uruguay es uno de los 12 pa&iacute;ses, en 29 analizados, que tiene calificaci&oacute;n BBB." />
<meta property="og:image" content="http://www.uypress.net/imgnoticias/201701/W260/64302.jpg" />

<meta property="og:image" content="http://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="http://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="http://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("http://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="http://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="http://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div>
</div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="http://www.uypress.net/auc.aspx?10800,108" target="_blank"><img src="http://www.uypress.net/imgnoticias/201604/58424.gif" border="0" /></a>
<div class="publicite"><a href="http://www.uypress.net/auc.aspx?8100,9999999">Publicite en uy press</a></div></div>

<div class="socialnet">
	<a href="http://www.uypress.net/auc.aspx?10429"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10430"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10428" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<img src="http://www.uypress.net/plantillas/temas/default/imagenes/googlemas.gif" width="33" height="33" />
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="http://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>

</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "http://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="http://www.uypress.net/acategoria.aspx?54" target="_self">Portada</a>
 
 </li><li id="6"><a href="http://www.uypress.net/acategoria.aspx?6" target="_self">Pol&iacute;tica</a>
 
 </li><li id="77"><a href="http://www.uypress.net/acategoria.aspx?77" target="_self">Econom&iacute;a</a>
 
 </li><li id="55"><a href="http://www.uypress.net/acategoria.aspx?55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="http://www.uypress.net/acategoria.aspx?58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="http://www.uypress.net/acategoria.aspx?57" target="_self">Deportes</a>
 
 </li><li id="66"><a>Secciones</a>
 <ul><li id="23"><a href="http://www.uypress.net/acategoria.aspx?23" target="_self">Agro</a>
 
 </li><li id="84"><a href="http://www.uypress.net/acategoria.aspx?84" target="_self">Cambio Clim&aacute;tico</a>
 
 </li><li id="85"><a href="http://www.uypress.net/acategoria.aspx?85" target="_self">Ciencia y Tecnolog&iacute;a</a>
 
 </li><li id="104"><a href="http://www.uypress.net/acategoria.aspx?104" target="_self">Coberturas Especiales</a>
 <ul><li id="105"><a href="http://www.uypress.net/acategoria.aspx?105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="http://www.uypress.net/acategoria.aspx?98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="http://www.uypress.net/acategoria.aspx?103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="http://www.uypress.net/acategoria.aspx?107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="http://www.uypress.net/acategoria.aspx?122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="http://www.uypress.net/acategoria.aspx?90" target="_self">Cultura</a>
 
 </li><li id="91"><a href="http://www.uypress.net/acategoria.aspx?91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="http://www.uypress.net/acategoria.aspx?29" target="_self">Educaci&oacute;n</a>
 
 </li><li id="24"><a href="http://www.uypress.net/acategoria.aspx?24" target="_self">Energ&iacute;a</a>
 
 </li><li id="125"><a href="http://www.uypress.net/acategoria.aspx?125" target="_self">Historia</a>
 
 </li><li id="72"><a href="http://www.uypress.net/acategoria.aspx?72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="http://www.uypress.net/acategoria.aspx?126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="http://www.uypress.net/acategoria.aspx?19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="http://www.uypress.net/acategoria.aspx?124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="http://www.uypress.net/acategoria.aspx?131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="http://www.uypress.net/acategoria.aspx?64" target="_self">Pol&iacute;ticas Sociales</a>
 
 </li><li id="79"><a href="http://www.uypress.net/acategoria.aspx?79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="http://www.uypress.net/acategoria.aspx?93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="http://www.uypress.net/acategoria.aspx?127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="http://www.uypress.net/acategoria.aspx?92" target="_self">Salud</a>
 
 </li><li id="15"><a href="http://www.uypress.net/acategoria.aspx?15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="http://www.uypress.net/acategoria.aspx?35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="http://www.uypress.net/acategoria.aspx?73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="http://www.uypress.net/acategoria.aspx?88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="http://www.uypress.net/acategoria.aspx?59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="http://www.uypress.net/acategoria.aspx?60" target="_self">Cine</a>
 <ul><li id="76"><a href="http://www.uypress.net/acategoria.aspx?76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="http://www.uypress.net/acategoria.aspx?62" target="_self">M&uacute;sica</a>
 
 </li><li id="61"><a href="http://www.uypress.net/acategoria.aspx?61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="http://www.uypress.net/acategoria.aspx?130" target="_self">Televisi&oacute;n</a>
 
 </li></ul>
 </li><li id="67"><a href="http://www.uypress.net/acategoria.aspx?67" target="_self">Columnas</a>
 <ul><li id="162"><a href="http://www.uypress.net/acategoria.aspx?162" target="_self">Columna Ciencia y Tecnolog&iacute;a</a>
 
 </li><li id="156"><a href="http://www.uypress.net/acategoria.aspx?156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="http://www.uypress.net/acategoria.aspx?71" target="_self">Esteban Valenti</a>
 
 </li><li id="145"><a href="http://www.uypress.net/acategoria.aspx?145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="109"><a href="http://www.uypress.net/acategoria.aspx?109" target="_self">Math&iacute;as D&aacute;valos</a>
 
 </li><li id="159"><a href="http://www.uypress.net/acategoria.aspx?159" target="_self">Daniel Feldman</a>
 
 </li><li id="163"><a href="http://www.uypress.net/acategoria.aspx?163" target="_self">Jos&eacute; W. Legaspi</a>
 
 </li><li id="152"><a href="http://www.uypress.net/acategoria.aspx?152" target="_self">Marcelo Marchese</a>
 
 </li><li id="161"><a href="http://www.uypress.net/acategoria.aspx?161" target="_self">Gabriel Papa</a>
 
 </li><li id="164"><a href="http://www.uypress.net/acategoria.aspx?164" target="_self">William Marino</a>
 
 </li><li id="160"><a href="http://www.uypress.net/acategoria.aspx?160" target="_self">Milton Ram&iacute;rez</a>
 
 </li><li id="158"><a href="http://www.uypress.net/acategoria.aspx?158" target="_self">Andrea recomienda</a>
 
 </li><li id="150"><a href="http://www.uypress.net/acategoria.aspx?150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="http://www.uypress.net/acategoria.aspx?147" target="_self">Jos&eacute; Carlos Mah&iacute;a</a>
 
 </li><li id="154"><a href="http://www.uypress.net/acategoria.aspx?154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="http://www.uypress.net/acategoria.aspx?89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="http://www.uypress.net/acategoria.aspx?153" target="_self">Alberto Rodr&iacute;guez Genta</a>
 
 </li><li id="146"><a href="http://www.uypress.net/acategoria.aspx?146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="http://www.uypress.net/acategoria.aspx?148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="http://www.uypress.net/acategoria.aspx?151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="http://www.uypress.net/acategoria.aspx?143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="http://www.uypress.net/acategoria.aspx?68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="http://www.uypress.net/acategoria.aspx?142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="http://www.uypress.net/acategoria.aspx?140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="http://www.uypress.net/acategoria.aspx?149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="http://www.uypress.net/acategoria.aspx?117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="http://www.uypress.net/acategoria.aspx?136" target="_self">Mar&iacute;a Sim&oacute;n</a>
 
 </li><li id="139"><a href="http://www.uypress.net/acategoria.aspx?139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="http://www.uypress.net/acategoria.aspx?144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="http://www.uypress.net/acategoria.aspx?137" target="_self">Andr&eacute;s Scagliola</a>
 
 </li><li id="128"><a href="http://www.uypress.net/acategoria.aspx?128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="http://www.uypress.net/acategoria.aspx?135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="http://www.uypress.net/acategoria.aspx?134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="http://www.uypress.net/acategoria.aspx?133" target="_self">Carlos Garram&oacute;n</a>
 
 </li><li id="75"><a href="http://www.uypress.net/acategoria.aspx?75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="http://www.uypress.net/acategoria.aspx?101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="http://www.uypress.net/acategoria.aspx?96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="http://www.uypress.net/acategoria.aspx?70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="http://www.uypress.net/acategoria.aspx?100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="http://www.uypress.net/acategoria.aspx?116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="http://www.uypress.net/acategoria.aspx?110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="http://www.uypress.net/acategoria.aspx?78" target="_self">M&oacute;nica Xavier</a>
 
 </li><li id="111"><a href="http://www.uypress.net/acategoria.aspx?111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="http://www.uypress.net/acategoria.aspx?81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="http://www.uypress.net/auc.aspx?74708,71" title="Esteban Valenti"><img src="http://www.uypress.net/imgnoticias/201203/W73_H73/19317.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74708,71" target="_self">Esteban Valenti</a> <br />
Dignificar la pol&iacute;tica
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74723,117" title="Pablo Mieres"><img src="http://www.uypress.net/imgnoticias/201403/W73_H73/39931.jpg" alt="Pablo Mieres" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74723,117" target="_self">Pablo Mieres</a> <br />
Trump y el grave error de subestimar su impacto
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74720,67" title="Juan Santini"><img src="http://www.uypress.net/imgnoticias/201603/W73_H73/57265.jpg" alt="Juan Santini" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74720,67" target="_self">Juan Santini</a> <br />
Gran actuaci&oacute;n del teatro uruguayo en Italia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74693,67" title="Claudio Visillac"><img src="http://www.uypress.net/imgnoticias/201604/W73_H73/58056.jpg" alt="Claudio Visillac" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74693,67" target="_self">Claudio Visillac</a> <br />
Despert&oacute; la izquierda; la pol&iacute;tica p&uacute;blica de turismo en Uruguay
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74673,67" title="Aureliano Rodr&iacute;guez Larreta"><img src="http://www.uypress.net/imgnoticias/201502/W73_H73/48764.jpg" alt="Aureliano Rodr&iacute;guez Larreta" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74673,67" target="_self">Aureliano Rodr&iacute;guez Larreta</a> <br />
Cuchillo de Palo: El viejo aislacionismo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74672,164" title="William Marino"><img src="http://www.uypress.net/imgnoticias/201604/W73_H73/57794.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74672,164" target="_self">William Marino</a> <br />
Mi Montevideo.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74669,67" title="David Malowany"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64241.jpg" alt="David Malowany" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74669,67" target="_self">David Malowany</a> <br />
Italia y el Holocausto
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74655,67" title="Ademar Campos"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64223.jpg" alt="Ademar Campos" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74655,67" target="_self">Ademar Campos</a> <br />
La transformaci&oacute;n de AMDET en tres cooperativas, una operaci&oacute;n de la dictadura
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74633,145" title="Ana Jerozolimski"><img src="http://www.uypress.net/imgnoticias/201212/W73_H73/27534.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74633,145" target="_self">Ana Jerozolimski</a> <br />
Desequilibrio
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74619,67" title="Carlos Wuhl"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64187.jpg" alt="Carlos Wuhl" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74619,67" target="_self">Carlos Wuhl</a> <br />
Francia: la implosi&oacute;n del Partido Socialista o la larga sombra de Mitterrand
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74610,67" title="Jorge Aniceto Molinari"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74610,67" target="_self">Jorge Aniceto Molinari</a> <br />
Un an&aacute;lisis inteligente, con una conclusi&oacute;n que no lo es tanto.  (Abordando eso gris, que parece la teor&iacute;a).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74569,154" title="Ismael Blanco"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64137.jpg" alt="Ismael Blanco" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74569,154" target="_self">Ismael Blanco</a> <br />
Por si acaso
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74561,67" title="Juan Disante"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64129.jpg" alt="Juan Disante" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74561,67" target="_self">Juan Disante</a> <br />
La casa grande III (en construcci&oacute;n)

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74530,163" title="Jos&eacute; W. Legaspi"><img src="http://www.uypress.net/imgnoticias/201611/W73_H73/63094.jpg" alt="Jos&eacute; W. Legaspi" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74530,163" target="_self">Jos&eacute; W. Legaspi</a> <br />
Las vacantes en la Suprema Corte de Justicia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74544,67" title="Luis C. Turiansky"><img src="http://www.uypress.net/imgnoticias/201402/W73_H73/38761.JPG" alt="Luis C. Turiansky" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74544,67" target="_self">Luis C. Turiansky</a> <br />
El discurso del actual due&ntilde;o de la bomba
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74529,67" title="Juan Ra&uacute;l Ferreira"><img src="http://www.uypress.net/imgnoticias/201504/W73_H73/50311.jpg" alt="Juan Ra&uacute;l Ferreira" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74529,67" target="_self">Juan Ra&uacute;l Ferreira</a> <br />
Lleg&oacute; Trump &iquest;por cu&aacute;nto tiempo?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74497,116" title="Bertha Sanseverino"><img src="http://www.uypress.net/imgnoticias/201206/W73_H73/22063.jpg" alt="Bertha Sanseverino" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74497,116" target="_self">Bertha Sanseverino</a> <br />
Uruguay es el pa&iacute;s de Am&eacute;rica Latina con menor mortalidad materna
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74450,109" title="Math&iacute;as D&aacute;valos"><img src="http://www.uypress.net/imgnoticias/201203/W73_H73/19298.JPG" alt="Math&iacute;as D&aacute;valos" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74450,109" target="_self">Math&iacute;as D&aacute;valos</a> <br />
La La Land, de Damien Chazelle
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74476,67" title="Sebastian Hagobian"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64051.jpg" alt="Sebastian Hagobian" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74476,67" target="_self">Sebastian Hagobian</a> <br />
Trump is comming
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74472,67" title="Adriana Marrero"><img src="http://www.uypress.net/imgnoticias/201602/W73_H73/56716.jpg" alt="Adriana Marrero" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74472,67" target="_self">Adriana Marrero</a> <br />
La educaci&oacute;n y tan enero.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74451,151" title="Jaime Secco"><img src="http://www.uypress.net/imgnoticias/201211/W73_H73/26691.jpg" alt="Jaime Secco" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74451,151" target="_self">Jaime Secco</a> <br />
No me interesan los pobres
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74414,67" title="Mag. Andrea Tuana Nageli"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64000.jpg" alt="Mag. Andrea Tuana Nageli" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74414,67" target="_self">Mag. Andrea Tuana Nageli</a> <br />
De fen&oacute;menos y busconas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74409,67" title="An&iacute;bal Gloodtdofsky"><img src="http://www.uypress.net/imgnoticias/201604/W73_H73/58167.jpg" alt="An&iacute;bal Gloodtdofsky" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74409,67" target="_self">An&iacute;bal Gloodtdofsky</a> <br />
&iquest;Son subversivos o simples idiotas?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74393,67" title="Federico Arregui"><img src="http://www.uypress.net/imgnoticias/201611/W73_H73/63029.jpg" alt="Federico Arregui" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74393,67" target="_self">Federico Arregui</a> <br />
La tormenta perfecta
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74391,67" title="Gol de actualidad"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/63896.jpg" alt="Gol de actualidad" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74391,67" target="_self">Gol de actualidad</a> <br />
Amigos de Bonomi vs. Resto del mundo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74291,67" title="Hebert Abimorad"><img src="http://www.uypress.net/imgnoticias/201601/W73_H73/55994.jpg" alt="Hebert Abimorad" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74291,67" target="_self">Hebert Abimorad</a> <br />
Hombre justo, Melchor Rodr&iacute;guez, libertario.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74219,67" title="Mario Bergara"><img src="http://www.uypress.net/imgnoticias/201205/W73_H73/21375.jpg" alt="Mario Bergara" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74219,67" target="_self">Mario Bergara</a> <br />
Secreto bancario: sobre valores y servilismos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74193,67" title="Adriana Santos Melgarejo"><img src="http://www.uypress.net/imgnoticias/201612/W73_H73/63579.JPG" alt="Adriana Santos Melgarejo" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74193,67" target="_self">Adriana Santos Melgarejo</a> <br />
Tosar. El m&uacute;sico que nos falta.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74139,148" title="Jaime Igorra"><img src="http://www.uypress.net/imgnoticias/201601/W73_H73/56321.jpg" alt="Jaime Igorra" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74139,148" target="_self">Jaime Igorra</a> <br />
Patentes de corso
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74103,144" title="Roberto Savio"><img src="http://www.uypress.net/imgnoticias/201208/W73_H73/23700.jpg" alt="Roberto Savio" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74103,144" target="_self">Roberto Savio</a> <br />
Las ra&iacute;ces del desorden mundial contempor&aacute;neo

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74011,152" title="Marcelo Marchese"><img src="http://www.uypress.net/imgnoticias/201311/W73_H73/36276.jpg" alt="Marcelo Marchese" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74011,152" target="_self">Marcelo Marchese</a> <br />
Los que preparan el futuro <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="http://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="http://www.uypress.net/auc.aspx?26744,9999999" title="banner cablevision 300 x 138"><img src="http://www.uypress.net/imgnoticias/201204/19695.jpg" style="float:left" alt="banner cablevision 300 x 138" /></a>
<div class="separadorbannerinterno"></div>
	<a href="http://www.uypress.net/auc.aspx?26437,9999999" title="banner argentino hotel 300 x 138"><img src="http://www.uypress.net/imgnoticias/201203/19367.gif" style="float:left" alt="banner argentino hotel 300 x 138" /></a>
<div class="separadorbannerinterno"></div>
	<a href="http://www.uypress.net/auc.aspx?26436,9999999" title="banner nicatel interna"><img src="http://www.uypress.net/imgnoticias/201605/58908.jpg" style="float:left" alt="banner nicatel interna" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="http://www.uypress.net/ahome.aspx">Inicio</a>&nbsp;|&nbsp;<a href="http://www.uypress.net/acategoria.aspx?77">Econom&iacute;a</a></strong></div>
<table border="0" align="right" cellpadding="0" cellspacing="0">
	<tr><td><img class="imagendetalleUC" src="http://www.uypress.net/imgnoticias/201701/W260/64302.jpg" alt="imagen del contenido Uruguay en el grupo selecto de 12 pa&iacute;ses de la regi&oacute;n que tienen grado inversor" title="imagen del contenido Uruguay en el grupo selecto de 12 pa&iacute;ses de la regi&oacute;n que tienen grado inversor" /></td></tr>
	<tr><td><div style="padding:0 0 10px 10px; font-size:11px; color:#999999; font-style:italic"></div></td></tr>
</table>
<h3>CALIFICADORAS</h3>
<h1>Uruguay en el grupo selecto de 12 pa&iacute;ses de la regi&oacute;n que tienen grado inversor</h1>
<h6>31.01.2017</h6>
<h4 style="font-weight:bold; padding:10px 0">MONTEVIDEO (Uypress) - La calificadora de riesgos, S&P, evalu&oacute; a los pa&iacute;ses de la regi&oacute;n durante 2016. Uruguay es uno de los 12 pa&iacute;ses, en 29 analizados, que tiene calificaci&oacute;n BBB.</h4>

<h4><p>Seg&uacute;n la calificadora internacional la calidad institucional de Uruguay, su econom&iacute;a, su situaci&oacute;n fiscal y el desempe&ntilde;o presupuestario lo posicionan con la nota BBB de grado inversor. La revisi&oacute;n de la nota de Uruguay se producir&aacute; a mitad de 2017. Nuestro pa&iacute;s est&aacute; un grado inversor por encima del piso de la calificaci&oacute;n.</p>
<p>En tanto en la regi&oacute;n S&amp;P "ha bajado las calificaciones de largo plazo en moneda extranjera de Bahamas a BB+ de BBB-, Barbados a B- de B, Belice a CC de B-, El Salvador a B- de B+".</p>
<p>La situaci&oacute;n m&aacute;s cr&iacute;tica es la de Venezuela que tiene una nota de CCC con perspectiva negativa.</p>
<p>S&amp;P espera "crecimiento del PIB se recupere en 2017 para la regi&oacute;n en su conjunto, y que alcance 1,7% en promedio".</p></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="http://www.uypress.net/uc_74741_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="http://www.uypress.net/uc_74741_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="http://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http://www.uypress.net/aucrecomendar.aspx?74741,0"> <img src="http://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucrecomendar.aspx?74741,0"><img src="http://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucimprimir.aspx?74741,0" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=http://www.uypress.net/auc.aspx?74741&amp;CALIFICADORAS&amp;via Uypress"   data-action="share/whatsapp/share"><img src="http://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC">UyPress - Agencia Uruguaya de Noticias</div>
<!-- Comentarios -->
<link href="http://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?74741|77,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="http://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="http://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(74741,0);
MVD.CMS.ComPag.init(74741);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?74741|77,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Econom&iacute;a</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?74705,77" target="_self">Las empresas financiadas por el Fondes</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?74663,77" target="_self">Nuevo incentivo fiscal alcanza apenas a 2% de promotores de vivienda</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?74658,77" target="_self">ASSE no compensar&aacute; d&eacute;ficit de hospitales y policl&iacute;nicas</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?74650,77" target="_self">UPM sale al cruce de especulaciones respecto a inversi&oacute;n en Uruguay</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?74645,77" target="_self">Por primera vez el Dow Jones supera los 20.000 puntos</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="http://desarrolla.montevideo.com.uy" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>

