<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Ismael Blanco -- uy.press / Agencia uruguaya de noticias</title>
<link href="http://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="http://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="Ismael Blanco" />
<meta property="og:description" content="Esta historia perfectamente podr&iacute;a ubicarse en la Praga ocupada bajo el terror del jefe de la Gestapo y art&iacute;fice del &ldquo;Holocausto&rdquo; Reinhard Heydrich, o la Polonia devastada por Hans Frank o en Par&iacute;s bajo la represi&oacute;n despiadada contra los patriotas por parte de la &ldquo;Carlinga&rdquo; al mando de Pierre &ldquo;El loco&rdquo; Loutrel." />
<meta property="og:image" content="http://www.uypress.net/imgnoticias/201703/W260/65230.jpg" />

<meta property="og:image" content="http://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="http://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="http://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("http://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="http://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="http://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div>
</div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="http://www.uypress.net/auc.aspx?10800,108" target="_blank"><img src="http://www.uypress.net/imgnoticias/201604/58424.gif" border="0" /></a>
<div class="publicite"><a href="http://www.uypress.net/auc.aspx?8100,9999999">Publicite en uy press</a></div></div>

<div class="socialnet">
	<a href="http://www.uypress.net/auc.aspx?10429"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10430"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10428" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<img src="http://www.uypress.net/plantillas/temas/default/imagenes/googlemas.gif" width="33" height="33" />
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="http://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>

</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "http://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="http://www.uypress.net/acategoria.aspx?54" target="_self">Portada</a>
 
 </li><li id="6"><a href="http://www.uypress.net/acategoria.aspx?6" target="_self">Pol&iacute;tica</a>
 
 </li><li id="77"><a href="http://www.uypress.net/acategoria.aspx?77" target="_self">Econom&iacute;a</a>
 
 </li><li id="55"><a href="http://www.uypress.net/acategoria.aspx?55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="http://www.uypress.net/acategoria.aspx?58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="http://www.uypress.net/acategoria.aspx?57" target="_self">Deportes</a>
 
 </li><li id="66"><a>Secciones</a>
 <ul><li id="23"><a href="http://www.uypress.net/acategoria.aspx?23" target="_self">Agro</a>
 
 </li><li id="84"><a href="http://www.uypress.net/acategoria.aspx?84" target="_self">Cambio Clim&aacute;tico</a>
 
 </li><li id="85"><a href="http://www.uypress.net/acategoria.aspx?85" target="_self">Ciencia y Tecnolog&iacute;a</a>
 
 </li><li id="104"><a href="http://www.uypress.net/acategoria.aspx?104" target="_self">Coberturas Especiales</a>
 <ul><li id="105"><a href="http://www.uypress.net/acategoria.aspx?105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="http://www.uypress.net/acategoria.aspx?98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="http://www.uypress.net/acategoria.aspx?103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="http://www.uypress.net/acategoria.aspx?107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="http://www.uypress.net/acategoria.aspx?122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="http://www.uypress.net/acategoria.aspx?90" target="_self">Cultura</a>
 
 </li><li id="91"><a href="http://www.uypress.net/acategoria.aspx?91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="http://www.uypress.net/acategoria.aspx?29" target="_self">Educaci&oacute;n</a>
 
 </li><li id="24"><a href="http://www.uypress.net/acategoria.aspx?24" target="_self">Energ&iacute;a</a>
 
 </li><li id="125"><a href="http://www.uypress.net/acategoria.aspx?125" target="_self">Historia</a>
 
 </li><li id="72"><a href="http://www.uypress.net/acategoria.aspx?72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="http://www.uypress.net/acategoria.aspx?126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="http://www.uypress.net/acategoria.aspx?19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="http://www.uypress.net/acategoria.aspx?124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="http://www.uypress.net/acategoria.aspx?131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="http://www.uypress.net/acategoria.aspx?64" target="_self">Pol&iacute;ticas Sociales</a>
 
 </li><li id="79"><a href="http://www.uypress.net/acategoria.aspx?79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="http://www.uypress.net/acategoria.aspx?93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="http://www.uypress.net/acategoria.aspx?127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="http://www.uypress.net/acategoria.aspx?92" target="_self">Salud</a>
 
 </li><li id="15"><a href="http://www.uypress.net/acategoria.aspx?15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="http://www.uypress.net/acategoria.aspx?35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="http://www.uypress.net/acategoria.aspx?73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="http://www.uypress.net/acategoria.aspx?88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="http://www.uypress.net/acategoria.aspx?59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="http://www.uypress.net/acategoria.aspx?60" target="_self">Cine</a>
 <ul><li id="76"><a href="http://www.uypress.net/acategoria.aspx?76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="http://www.uypress.net/acategoria.aspx?62" target="_self">M&uacute;sica</a>
 
 </li><li id="61"><a href="http://www.uypress.net/acategoria.aspx?61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="http://www.uypress.net/acategoria.aspx?130" target="_self">Televisi&oacute;n</a>
 
 </li></ul>
 </li><li id="67"><a href="http://www.uypress.net/acategoria.aspx?67" target="_self">Columnas</a>
 <ul><li id="162"><a href="http://www.uypress.net/acategoria.aspx?162" target="_self">Columna Ciencia y Tecnolog&iacute;a</a>
 
 </li><li id="156"><a href="http://www.uypress.net/acategoria.aspx?156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="http://www.uypress.net/acategoria.aspx?71" target="_self">Esteban Valenti</a>
 
 </li><li id="145"><a href="http://www.uypress.net/acategoria.aspx?145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="109"><a href="http://www.uypress.net/acategoria.aspx?109" target="_self">Math&iacute;as D&aacute;valos</a>
 
 </li><li id="159"><a href="http://www.uypress.net/acategoria.aspx?159" target="_self">Daniel Feldman</a>
 
 </li><li id="163"><a href="http://www.uypress.net/acategoria.aspx?163" target="_self">Jos&eacute; W. Legaspi</a>
 
 </li><li id="152"><a href="http://www.uypress.net/acategoria.aspx?152" target="_self">Marcelo Marchese</a>
 
 </li><li id="161"><a href="http://www.uypress.net/acategoria.aspx?161" target="_self">Gabriel Papa</a>
 
 </li><li id="164"><a href="http://www.uypress.net/acategoria.aspx?164" target="_self">William Marino</a>
 
 </li><li id="160"><a href="http://www.uypress.net/acategoria.aspx?160" target="_self">Milton Ram&iacute;rez</a>
 
 </li><li id="158"><a href="http://www.uypress.net/acategoria.aspx?158" target="_self">Andrea recomienda</a>
 
 </li><li id="150"><a href="http://www.uypress.net/acategoria.aspx?150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="http://www.uypress.net/acategoria.aspx?147" target="_self">Jos&eacute; Carlos Mah&iacute;a</a>
 
 </li><li id="154"><a href="http://www.uypress.net/acategoria.aspx?154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="http://www.uypress.net/acategoria.aspx?89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="http://www.uypress.net/acategoria.aspx?153" target="_self">Alberto Rodr&iacute;guez Genta</a>
 
 </li><li id="146"><a href="http://www.uypress.net/acategoria.aspx?146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="http://www.uypress.net/acategoria.aspx?148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="http://www.uypress.net/acategoria.aspx?151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="http://www.uypress.net/acategoria.aspx?143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="http://www.uypress.net/acategoria.aspx?68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="http://www.uypress.net/acategoria.aspx?142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="http://www.uypress.net/acategoria.aspx?140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="http://www.uypress.net/acategoria.aspx?149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="http://www.uypress.net/acategoria.aspx?117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="http://www.uypress.net/acategoria.aspx?136" target="_self">Mar&iacute;a Sim&oacute;n</a>
 
 </li><li id="139"><a href="http://www.uypress.net/acategoria.aspx?139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="http://www.uypress.net/acategoria.aspx?144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="http://www.uypress.net/acategoria.aspx?137" target="_self">Andr&eacute;s Scagliola</a>
 
 </li><li id="128"><a href="http://www.uypress.net/acategoria.aspx?128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="http://www.uypress.net/acategoria.aspx?135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="http://www.uypress.net/acategoria.aspx?134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="http://www.uypress.net/acategoria.aspx?133" target="_self">Carlos Garram&oacute;n</a>
 
 </li><li id="75"><a href="http://www.uypress.net/acategoria.aspx?75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="http://www.uypress.net/acategoria.aspx?101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="http://www.uypress.net/acategoria.aspx?96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="http://www.uypress.net/acategoria.aspx?70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="http://www.uypress.net/acategoria.aspx?100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="http://www.uypress.net/acategoria.aspx?116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="http://www.uypress.net/acategoria.aspx?110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="http://www.uypress.net/acategoria.aspx?78" target="_self">M&oacute;nica Xavier</a>
 
 </li><li id="111"><a href="http://www.uypress.net/acategoria.aspx?111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="http://www.uypress.net/acategoria.aspx?81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="http://www.uypress.net/auc.aspx?75689,71" title="Esteban Valenti"><img src="http://www.uypress.net/imgnoticias/201703/W73_H73/65183.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75689,71" target="_self">Esteban Valenti</a> <br />
Cr&iacute;tica a la cr&iacute;tica
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75744,117" title="Pablo Mieres"><img src="http://www.uypress.net/imgnoticias/201403/W73_H73/39931.jpg" alt="Pablo Mieres" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75744,117" target="_self">Pablo Mieres</a> <br />
El aumento del boleto en Montevideo: todo lo peor junto
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75749,154" title="Ismael Blanco"><img src="http://www.uypress.net/imgnoticias/201703/W73_H73/65231.jpg" alt="Ismael Blanco" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75749,154" target="_self">Ismael Blanco</a> <br />
&ldquo;El Rata&rdquo;
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75730,67" title="Federico Arregui *"><img src="http://www.uypress.net/imgnoticias/201611/W73_H73/63029.jpg" alt="Federico Arregui *" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75730,67" target="_self">Federico Arregui *</a> <br />
EL &ldquo;GRITO A LA TRIBUNA&rdquo;
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75742,67" title="Jorge Aniceto Molinari"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75742,67" target="_self">Jorge Aniceto Molinari</a> <br />
La ruta del dinero. (Abordando eso gris, que parece la teor&iacute;a).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75677,164" title="William Marino"><img src="http://www.uypress.net/imgnoticias/201703/W73_H73/65173.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75677,164" target="_self">William Marino</a> <br />
8 de Marzo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75693,67" title="Hebert Abimorad"><img src="http://www.uypress.net/imgnoticias/201703/W73_H73/65185.jpg" alt="Hebert Abimorad" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75693,67" target="_self">Hebert Abimorad</a> <br />
Amor rom&aacute;ntico y violencia de g&eacute;nero

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75690,67" title="Adriana Santos Melgarejo"><img src="http://www.uypress.net/imgnoticias/201703/W73_H73/65184.JPG" alt="Adriana Santos Melgarejo" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75690,67" target="_self">Adriana Santos Melgarejo</a> <br />
Nuevos cultores del tango. Un encuentro con la danza y la identidad


<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75650,67" title="Juan Ra&uacute;l Ferreira"><img src="http://www.uypress.net/imgnoticias/201504/W73_H73/50311.jpg" alt="Juan Ra&uacute;l Ferreira" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75650,67" target="_self">Juan Ra&uacute;l Ferreira</a> <br />
El tiro por la culata
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75619,67" title="Constanza Moreira"><img src="http://www.uypress.net/imgnoticias/201703/W73_H73/65102.jpg" alt="Constanza Moreira" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75619,67" target="_self">Constanza Moreira</a> <br />
&iexcl;PARE! Mujeres en alerta
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75615,145" title="Ana Jerozolimski"><img src="http://www.uypress.net/imgnoticias/201212/W73_H73/27534.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75615,145" target="_self">Ana Jerozolimski</a> <br />
Historias de guerra
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75589,78" title="M&oacute;nica Xavier"><img src="http://www.uypress.net/imgnoticias/201602/W73_H73/56687.jpg" alt="M&oacute;nica Xavier" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75589,78" target="_self">M&oacute;nica Xavier</a> <br />
8 de marzo: igualar participaci&oacute;n para igualar oportunidades
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75588,162" title="Sergio Mart&iacute;nez"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/58883.jpg" alt="Sergio Mart&iacute;nez" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75588,162" target="_self">Sergio Mart&iacute;nez</a> <br />
La Paleontolog&iacute;a en Uruguay
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75583,67" title="Luis C. Turiansky"><img src="http://www.uypress.net/imgnoticias/201402/W73_H73/38761.JPG" alt="Luis C. Turiansky" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75583,67" target="_self">Luis C. Turiansky</a> <br />
&iquest;Debe sancionarse al eurodiputado Korwin-Mikke?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75562,117" title="Pablo Mieres"><img src="http://www.uypress.net/imgnoticias/201403/W73_H73/39931.jpg" alt="Pablo Mieres" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75562,117" target="_self">Pablo Mieres</a> <br />
&iexcl;Alguien que controle, por favor!
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75550,67" title="Dres. Carlos Vivas y Homero Bagnulo"><img src="http://www.uypress.net/imgnoticias/201612/W73_H73/63248.jpg" alt="Dres. Carlos Vivas y Homero Bagnulo" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75550,67" target="_self">Dres. Carlos Vivas y Homero Bagnulo</a> <br />
Cu&aacute;nto impacta la situaci&oacute;n socio-econ&oacute;mica como  predictor de la mortalidad
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75487,144" title="Roberto Savio"><img src="http://www.uypress.net/imgnoticias/201208/W73_H73/23700.jpg" alt="Roberto Savio" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75487,144" target="_self">Roberto Savio</a> <br />
Pablo Piacentini nos ha dejado
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75484,67" title="Jorge Aniceto Molinari"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75484,67" target="_self">Jorge Aniceto Molinari</a> <br />
Que no nos gane la impaciencia. (Abordando eso gris, que parece la teor&iacute;a).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75457,67" title="Luis Fern&aacute;ndez"><img src="http://www.uypress.net/imgnoticias/201703/W73_H73/64965.jpg" alt="Luis Fern&aacute;ndez" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75457,67" target="_self">Luis Fern&aacute;ndez</a> <br />
&iquest;D&oacute;nde est&aacute;n los compa&ntilde;eros de Comunicaci&oacute;n y/o Propaganda del FA?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75355,67" title="Valentina Rapela"><img src="http://www.uypress.net/imgnoticias/201702/W73_H73/64321.jpg" alt="Valentina Rapela" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75355,67" target="_self">Valentina Rapela</a> <br />
Ministros atornillados
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75333,109" title="Math&iacute;as D&aacute;valos"><img src="http://www.uypress.net/imgnoticias/201203/W73_H73/19298.JPG" alt="Math&iacute;as D&aacute;valos" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75333,109" target="_self">Math&iacute;as D&aacute;valos</a> <br />
Luz de luna, de Barry Jenkins
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75322,67" title="Isabel Oronoz"><img src="http://www.uypress.net/imgnoticias/201702/W73_H73/64846.jpg" alt="Isabel Oronoz" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75322,67" target="_self">Isabel Oronoz</a> <br />
Libre de Furia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75298,67" title="Ademar Campos"><img src="http://www.uypress.net/imgnoticias/201702/W73_H73/64824.jpg" alt="Ademar Campos" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75298,67" target="_self">Ademar Campos</a> <br />
&iexcl;Ojo, tu heladera puede estar atacando al Pent&aacute;gono!
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75286,159" title="Daniel Feldman"><img src="http://www.uypress.net/imgnoticias/201212/W73_H73/27946.jpg" alt="Daniel Feldman" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75286,159" target="_self">Daniel Feldman</a> <br />
Modernidad con ribetes &ldquo;vintage&rdquo;
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75279,116" title="Bertha Sanseverino"><img src="http://www.uypress.net/imgnoticias/201206/W73_H73/22063.jpg" alt="Bertha Sanseverino" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75279,116" target="_self">Bertha Sanseverino</a> <br />
Uruguay galardonado por su calidad democr&aacute;tica, libertades e inclusi&oacute;n social
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75243,67" title="Adriana Marrero"><img src="http://www.uypress.net/imgnoticias/201602/W73_H73/56716.jpg" alt="Adriana Marrero" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75243,67" target="_self">Adriana Marrero</a> <br />
Marx, el comunismo azul y la educaci&oacute;n celeste: &iquest;tan mal estamos?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75226,67" title="Carlos Wuhl"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64187.jpg" alt="Carlos Wuhl" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75226,67" target="_self">Carlos Wuhl</a> <br />
Campa&ntilde;a electoral por la Presidencia en Francia (II) 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75193,163" title="Jos&eacute; W. Legaspi"><img src="http://www.uypress.net/imgnoticias/201611/W73_H73/63094.jpg" alt="Jos&eacute; W. Legaspi" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75193,163" target="_self">Jos&eacute; W. Legaspi</a> <br />
G&aacute;rgaras de independencia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75159,67" title="H&eacute;ctor Musto"><img src="http://www.uypress.net/imgnoticias/201603/W73_H73/57677.jpg" alt="H&eacute;ctor Musto" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75159,67" target="_self">H&eacute;ctor Musto</a> <br />
&iquest;Y si el FA pierde las pr&oacute;ximas elecciones?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?75003,67" title="Eduardo de Le&oacute;n"><img src="http://www.uypress.net/imgnoticias/201702/W73_H73/64519.jpg" alt="Eduardo de Le&oacute;n" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?75003,67" target="_self">Eduardo de Le&oacute;n</a> <br />
Por un nuevo compromiso hist&oacute;rico
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74976,67" title="An&iacute;bal Gloodtdofsky"><img src="http://www.uypress.net/imgnoticias/201604/W73_H73/58167.jpg" alt="An&iacute;bal Gloodtdofsky" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74976,67" target="_self">An&iacute;bal Gloodtdofsky</a> <br />
Batlle y Ordo&ntilde;ez y Mister Trump
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74967,67" title="Edgardo Carvalho"><img src="http://www.uypress.net/imgnoticias/201404/W73_H73/41079.jpg" alt="Edgardo Carvalho" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74967,67" target="_self">Edgardo Carvalho</a> <br />
El discreto encanto de las fiscal&iacute;as militares
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?74965,67" title="Dr. David Malowany"><img src="http://www.uypress.net/imgnoticias/201702/W73_H73/64494.jpg" alt="Dr. David Malowany" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?74965,67" target="_self">Dr. David Malowany</a> <br />
La patria es la infancia <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="http://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="http://www.uypress.net/auc.aspx?26744,9999999" title="banner cablevision 300 x 138"><img src="http://www.uypress.net/imgnoticias/201204/19695.jpg" style="float:left" alt="banner cablevision 300 x 138" /></a>
<div class="separadorbannerinterno"></div>
	<a href="http://www.uypress.net/auc.aspx?26437,9999999" title="banner argentino hotel 300 x 138"><img src="http://www.uypress.net/imgnoticias/201203/19367.gif" style="float:left" alt="banner argentino hotel 300 x 138" /></a>
<div class="separadorbannerinterno"></div>
	<a href="http://www.uypress.net/auc.aspx?26436,9999999" title="banner nicatel interna"><img src="http://www.uypress.net/imgnoticias/201605/58908.jpg" style="float:left" alt="banner nicatel interna" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="http://www.uypress.net/ahome.aspx">Inicio</a>&nbsp;|&nbsp;<a href="http://www.uypress.net/acategoria.aspx?67">Columnas</a>&nbsp;|&nbsp;<a href="http://www.uypress.net/acategoria.aspx?154">Ismael Blanco</a></strong></div>
<table border="0" align="right" cellpadding="0" cellspacing="0">
	<tr><td><img class="imagendetalleUC" src="http://www.uypress.net/imgnoticias/201703/W260/65230.jpg" alt="imagen del contenido Ismael Blanco" title="imagen del contenido Ismael Blanco" /></td></tr>
	<tr><td><div style="padding:0 0 10px 10px; font-size:11px; color:#999999; font-style:italic"></div></td></tr>
</table>
<h3>&ldquo;El Rata&rdquo;</h3>
<h1>Ismael Blanco</h1>
<h6>13.03.2017</h6>
<h4 style="font-weight:bold; padding:10px 0">Esta historia perfectamente podr&iacute;a ubicarse en la Praga ocupada bajo el terror del jefe de la Gestapo y art&iacute;fice del &ldquo;Holocausto&rdquo; Reinhard Heydrich, o la Polonia devastada por Hans Frank o en Par&iacute;s bajo la represi&oacute;n despiadada contra los patriotas por parte de la &ldquo;Carlinga&rdquo; al mando de Pierre &ldquo;El loco&rdquo; Loutrel.</h4>

<h4><p>En este caso el relato se sit&uacute;a en el Buenos Aires de 1976. La Junta de Comandantes integrada por Videla, Massera y Agosti hac&iacute;a ya dos meses hab&iacute;a asaltado el poder, dando inicio al cap&iacute;tulo m&aacute;s terrible de la historia contempor&aacute;nea argentina.</p>
<p>Por esos d&iacute;as los "los grupos de tareas" -eufemismo con que se autodenominaban las patotas fascistas- rondaban feroces la ciudad a cualquier hora del d&iacute;a en sus "falcon" sin chapa, asomando por las ventanillas sus fusiles y escopetas Ithaca 37, estas &uacute;ltimas consideradas sus favoritas por el hecho de ser capaces de derribar puertas o despedazar personas de un solo disparo.</p>
<p>El genocidio estaba en marcha. En aquel momento ya hab&iacute;an asesinado a Zelmar, al Toba y dem&aacute;s compatriotas. Liberoff hab&iacute;a desaparecido para siempre. Ya "Orletti" funcionaba a pleno como un campo de exterminio y los uruguayos escapados y clandestinos conoc&iacute;an qu&eacute; suerte les deparar&iacute;a si ca&iacute;an atrapados en la colaboraci&oacute;n represiva del "C&oacute;ndor", de los que varios de sus protagonistas, con repugnantes excepciones, se encuentran al d&iacute;a de hoy cumpliendo como reos sus sentencias en la privilegiada c&aacute;rcel de "Domingo Arena".</p>
<p>Hab&iacute;a razones pol&iacute;ticas y estrat&eacute;gicas para mantenerse a cualquier costo en la capital argentina, a&uacute;n bajo conciencia de que la misma era una trampa mortal, una inmensa ratonera.</p>
<p>Los uruguayos que estaban all&iacute; ya manejaban la informaci&oacute;n de los secuestros y torturas y de la eventual "repatriaci&oacute;n" al Uruguay.</p>
<p>Debo decir que de todas formas y visto a la distancia, no se ten&iacute;a la real conciencia que se estaba aplicando la "desaparici&oacute;n forzada" sistem&aacute;tica como un espeluznante m&eacute;todo genocida ni tampoco de la terrible forma de asesinato a trav&eacute;s de los infames "vuelos de la muerte".</p>
<p>El protocolo represivo era el mismo o casi id&eacute;ntico al aplicado por el general franc&eacute;s Jacques Massu en Argelia.</p>
<p>Sin embargo, gran parte de la poblaci&oacute;n ten&iacute;a cierta "naturalizaci&oacute;n" con los golpes y con su fascismo. Pod&iacute;a percibirse sin demasiado esfuerzo que el "inconsciente colectivo" estaba acostumbrado a cierto populismo fascista.</p>
<p>La sociedad era permeable al discurso chauvinista "del pa&iacute;s ordenado", a "la necesidad de la reconstrucci&oacute;n nacional", "a la paz y al orden" que masivamente se difund&iacute;a a trav&eacute;s de la asquerosa colaboraci&oacute;n de "periodistas" y "comunicadores" que se prestaban a defender supuestos valores nacionales de los ataques de lo que denominaban una campa&ntilde;a "difamadora y ap&aacute;trida del exterior".</p>
<p>Es en este brutal contexto donde debo ubicar a un individuo que no es un personaje creado ni por la imaginaci&oacute;n de John Le Carr&eacute; o Ian Fleming, ya que era tan humilde, tan modesto y proletario que no entraba en ninguna ficci&oacute;n, sin embargo, existi&oacute; y le hizo vaya a saber cu&aacute;ntos gambitos a la maquinaria asesina, su nombre era Jos&eacute; Pedro Franco, "Rata" para sus camaradas.</p>
<p>A &eacute;l lo conoc&iacute; personalmente muchos a&ntilde;os despu&eacute;s con quien supe forjar una fraternidad dif&iacute;cil de expresar en palabras.</p>
<p>En el repliegue de los &uacute;ltimos comunistas que pudieron eludir la represi&oacute;n de la "operaci&oacute;n Morgan" y la dirigida en particular contra el aparato armado del Partido Comunista, hizo que los "sobrevivientes" que pudieron zafar del "300 Carlos R" y del "Infierno Grande" intentaran concentrarse en Buenos Aires, encontr&aacute;ndose a merced de su suerte, con documentos precarios, falsos o sin ninguno, y desde el punto de vista financiero sin un peso. De todas formas esa situaci&oacute;n los hac&iacute;a compadecerse de lo que estaban sufriendo sus camaradas en el Uruguay y su objetivo era establecer una cercana base para asistir a la resistencia clandestina que aunque diezmada se manten&iacute;a funcionando.</p>
<p>Hacinados en una pensi&oacute;n del barrio de Flores una decena larga de comunistas que hab&iacute;an salvado el cuero a partir del silencio de sobrevivientes de la tortura y de la compartimentaci&oacute;n militar de la misma, que impidi&oacute; que Coirolo pudiera delatarlos, y ahora se api&ntilde;aban en un solo cuarto donde se turnaban para dormir.</p>
<p>Los que consegu&iacute;an trabajar haciendo alguna changa,&nbsp; no le hac&iacute;an asco a nada, muchos a cambio de comida -y no exagero- con trabajos absolutamente informales. Quien pose&iacute;a conocimiento de un oficio, a lo sumo pod&iacute;a meterse en "negro" en una obra y con suerte obten&iacute;a mango escaso para compartir.</p>
<p>Pues bien, dice la leyenda y algo que yo le pude sacar medio a los tirones al "Rata", que &eacute;l andaba de aqu&iacute; para all&aacute; a partir de su condici&oacute;n de marino mercante, que de muy jovencito conoc&iacute;a todos los c&oacute;digos y vericuetos que existen en el mundo portuario. Evidentemente ese era "un plus" que le daba la posibilidad de que sin pisar tierra firme pod&iacute;a acercarse al Uruguay y establecer contactos que permit&iacute;an llevar y traer informaci&oacute;n y ayuda financiera para los militantes clandestinos en nuestra patria y lo hizo mientras le fue posible.</p>
<p>Quien conoci&oacute; al "Rata" Franco sabe de su incansable capacidad para militar, su conocimiento al detalle del sufrimiento de sus iguales, su bonhom&iacute;a, sencillez y de su compromiso revolucionario. &Eacute;l era un hombre de andar sereno, siempre con un modesto saco que le daba un cierto "aire" distinguido a su dignidad obrera. Era duro pero no necesitaba ser incorrecto para hacer valer sus ideas, y su pasi&oacute;n se trasluc&iacute;a a trav&eacute;s de su ronca y varonil voz.</p>
<p>Tengo testigos que me ratifican que el "Rata" logr&oacute; en aquel Buenos Aires infernal auxiliar en nombre de la CNT a esos comunistas desesperados. Que as&iacute; como apareci&oacute; divisado en la casualidad de las calles porte&ntilde;as se volvi&oacute; a perder por las mismas para sobrevivir como se pudiera. Dicen que reparti&oacute; lo que ten&iacute;a, logrando honrar peque&ntilde;as deudas de hospedaje, porque el honor no se quer&iacute;a perder ni en las peores circunstancias: una cosa era eludir la represi&oacute;n y otra muy distinta era eludir las obligaciones ante quien hab&iacute;a asumido dar un refugio modesto, pero refugio al fin.</p>
<p>El "Rata" se muri&oacute; un viernes de semana de carnaval, casi nadie se enter&oacute;. Se fue en silencio, plant&aacute;ndole pelea a un c&aacute;ncer que no le dio tregua en los &uacute;ltimos a&ntilde;os de su vida. Se fue de este mundo tan modestamente como vino. Me dijeron que lo enterraron en un tubular del Cementerio del Norte. Estoy seguro no hubiera hecho dramatismo por eso, ni siquiera le hubiese importado la calidad del caj&oacute;n as&iacute; hubiese sido de cart&oacute;n de cajitas de zapatos.&nbsp;</p>
<p>Recordando a otro "Rojo" me despido de vos querido "Rata" cuando Antonio Gades dec&iacute;a: <em>"Soy una persona que se ha ganado la vida en silencio. Soy como el aire, ni dije cuando ven&iacute;a, ni voy a decir cuando me voy".</em></p></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="http://www.uypress.net/uc_75749_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="http://www.uypress.net/uc_75749_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="http://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http://www.uypress.net/aucrecomendar.aspx?75749,0"> <img src="http://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucrecomendar.aspx?75749,0"><img src="http://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucimprimir.aspx?75749,0" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=http://www.uypress.net/auc.aspx?75749&amp;&ldquo;El Rata&rdquo;&amp;via Uypress"   data-action="share/whatsapp/share"><img src="http://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC"><p>Dr. Ismael Blanco</p></div>
<!-- Comentarios -->
<link href="http://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?75749|154,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="http://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="http://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(75749,0);
MVD.CMS.ComPag.init(75749);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?75749|154,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Ismael Blanco</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?75422,154" target="_self">Ismael Blanco</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?75062,154" target="_self">Ismael Blanco</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?74569,154" target="_self">Ismael Blanco</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?74292,154" target="_self">Ismael Blanco</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?74038,154" target="_self">Ismael Blanco</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="http://desarrolla.montevideo.com.uy" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>

