<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Partidos amistosos de la selecci&oacute;n, ante Polonia y Austria, ser&aacute;n emitidos por VTV -- uy.press / Agencia uruguaya de noticias</title>
<link href="http://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="http://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="Partidos amistosos de la selecci&oacute;n, ante Polonia y Austria, ser&aacute;n emitidos por VTV" />
<meta property="og:description" content="MONTEVIDEO (Uypress)- Los encuentros amistosos que la selecci&oacute;n uruguaya de f&uacute;tbol jugar&aacute; el viernes 10 ante Polonia y el martes 14 frente a Austria, ser&aacute;n transmitidos por la pantalla de VTV, en una producci&oacute;n de la empresa Tenfield, as&iacute; como tambi&eacute;n por Vera + en plataforma digital." />
<meta property="og:image" content="http://www.uypress.net/imgnoticias/201406/W260/42418.jpg" />

<meta property="og:image" content="http://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="http://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="http://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("http://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="http://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="http://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div>
</div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="http://www.uypress.net/auc.aspx?10800,108" target="_blank"><img src="http://www.uypress.net/imgnoticias/201604/58424.gif" border="0" /></a>
<div class="publicite"><a href="http://www.uypress.net/auc.aspx?8100,9999999">Publicite en uy press</a></div></div>

<div class="socialnet">
	<a href="http://www.uypress.net/auc.aspx?10429"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10430"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10428" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<img src="http://www.uypress.net/plantillas/temas/default/imagenes/googlemas.gif" width="33" height="33" />
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="http://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>

</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "http://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="http://www.uypress.net/acategoria.aspx?54" target="_self">Portada</a>
 
 </li><li id="6"><a href="http://www.uypress.net/acategoria.aspx?6" target="_self">Pol&iacute;tica</a>
 
 </li><li id="77"><a href="http://www.uypress.net/acategoria.aspx?77" target="_self">Econom&iacute;a</a>
 
 </li><li id="55"><a href="http://www.uypress.net/acategoria.aspx?55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="http://www.uypress.net/acategoria.aspx?58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="http://www.uypress.net/acategoria.aspx?57" target="_self">Deportes</a>
 
 </li><li id="168"><a href="http://www.uypress.net/acategoria.aspx?168" target="_self">Informaci&oacute;n Forestal</a>
 
 </li><li id="66"><a>Secciones</a>
 <ul><li id="23"><a href="http://www.uypress.net/acategoria.aspx?23" target="_self">Agro</a>
 
 </li><li id="84"><a href="http://www.uypress.net/acategoria.aspx?84" target="_self">Cambio Clim&aacute;tico</a>
 
 </li><li id="85"><a href="http://www.uypress.net/acategoria.aspx?85" target="_self">Ciencia y Tecnolog&iacute;a</a>
 
 </li><li id="104"><a href="http://www.uypress.net/acategoria.aspx?104" target="_self">Coberturas Especiales</a>
 <ul><li id="105"><a href="http://www.uypress.net/acategoria.aspx?105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="http://www.uypress.net/acategoria.aspx?98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="http://www.uypress.net/acategoria.aspx?103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="http://www.uypress.net/acategoria.aspx?107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="http://www.uypress.net/acategoria.aspx?122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="http://www.uypress.net/acategoria.aspx?90" target="_self">Cultura</a>
 
 </li><li id="91"><a href="http://www.uypress.net/acategoria.aspx?91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="http://www.uypress.net/acategoria.aspx?29" target="_self">Educaci&oacute;n</a>
 
 </li><li id="24"><a href="http://www.uypress.net/acategoria.aspx?24" target="_self">Energ&iacute;a</a>
 
 </li><li id="125"><a href="http://www.uypress.net/acategoria.aspx?125" target="_self">Historia</a>
 
 </li><li id="72"><a href="http://www.uypress.net/acategoria.aspx?72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="http://www.uypress.net/acategoria.aspx?126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="http://www.uypress.net/acategoria.aspx?19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="http://www.uypress.net/acategoria.aspx?124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="http://www.uypress.net/acategoria.aspx?131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="http://www.uypress.net/acategoria.aspx?64" target="_self">Pol&iacute;ticas Sociales</a>
 
 </li><li id="79"><a href="http://www.uypress.net/acategoria.aspx?79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="http://www.uypress.net/acategoria.aspx?93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="http://www.uypress.net/acategoria.aspx?127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="http://www.uypress.net/acategoria.aspx?92" target="_self">Salud</a>
 
 </li><li id="15"><a href="http://www.uypress.net/acategoria.aspx?15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="http://www.uypress.net/acategoria.aspx?35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="http://www.uypress.net/acategoria.aspx?73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="http://www.uypress.net/acategoria.aspx?88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="http://www.uypress.net/acategoria.aspx?59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="http://www.uypress.net/acategoria.aspx?60" target="_self">Cine</a>
 <ul><li id="76"><a href="http://www.uypress.net/acategoria.aspx?76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="http://www.uypress.net/acategoria.aspx?62" target="_self">M&uacute;sica</a>
 
 </li><li id="61"><a href="http://www.uypress.net/acategoria.aspx?61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="http://www.uypress.net/acategoria.aspx?130" target="_self">Televisi&oacute;n</a>
 
 </li></ul>
 </li><li id="67"><a href="http://www.uypress.net/acategoria.aspx?67" target="_self">Columnas</a>
 <ul><li id="167"><a href="http://www.uypress.net/acategoria.aspx?167" target="_self">Columna de Fotograf&iacute;a</a>
 
 </li><li id="162"><a href="http://www.uypress.net/acategoria.aspx?162" target="_self">Columna Ciencia y Tecnolog&iacute;a</a>
 
 </li><li id="156"><a href="http://www.uypress.net/acategoria.aspx?156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="http://www.uypress.net/acategoria.aspx?71" target="_self">Esteban Valenti</a>
 
 </li><li id="109"><a href="http://www.uypress.net/acategoria.aspx?109" target="_self">Math&iacute;as D&aacute;valos</a>
 
 </li><li id="159"><a href="http://www.uypress.net/acategoria.aspx?159" target="_self">Daniel Feldman</a>
 
 </li><li id="145"><a href="http://www.uypress.net/acategoria.aspx?145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="165"><a href="http://www.uypress.net/acategoria.aspx?165" target="_self">Lili&aacute;n Hirigoyen</a>
 
 </li><li id="152"><a href="http://www.uypress.net/acategoria.aspx?152" target="_self">Marcelo Marchese</a>
 
 </li><li id="163"><a href="http://www.uypress.net/acategoria.aspx?163" target="_self">Jos&eacute; W. Legaspi</a>
 
 </li><li id="166"><a href="http://www.uypress.net/acategoria.aspx?166" target="_self">Homero Bagnulo y Carlos Vivas</a>
 
 </li><li id="164"><a href="http://www.uypress.net/acategoria.aspx?164" target="_self">William Marino</a>
 
 </li><li id="158"><a href="http://www.uypress.net/acategoria.aspx?158" target="_self">Andrea recomienda</a>
 
 </li><li id="160"><a href="http://www.uypress.net/acategoria.aspx?160" target="_self">Milton Ram&iacute;rez</a>
 
 </li><li id="161"><a href="http://www.uypress.net/acategoria.aspx?161" target="_self">Gabriel Papa</a>
 
 </li><li id="150"><a href="http://www.uypress.net/acategoria.aspx?150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="http://www.uypress.net/acategoria.aspx?147" target="_self">Jos&eacute; Carlos Mah&iacute;a</a>
 
 </li><li id="154"><a href="http://www.uypress.net/acategoria.aspx?154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="http://www.uypress.net/acategoria.aspx?89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="http://www.uypress.net/acategoria.aspx?153" target="_self">Alberto Rodr&iacute;guez Genta</a>
 
 </li><li id="146"><a href="http://www.uypress.net/acategoria.aspx?146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="http://www.uypress.net/acategoria.aspx?148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="http://www.uypress.net/acategoria.aspx?151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="http://www.uypress.net/acategoria.aspx?143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="http://www.uypress.net/acategoria.aspx?68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="http://www.uypress.net/acategoria.aspx?142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="http://www.uypress.net/acategoria.aspx?140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="http://www.uypress.net/acategoria.aspx?149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="http://www.uypress.net/acategoria.aspx?117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="http://www.uypress.net/acategoria.aspx?136" target="_self">Mar&iacute;a Sim&oacute;n</a>
 
 </li><li id="139"><a href="http://www.uypress.net/acategoria.aspx?139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="http://www.uypress.net/acategoria.aspx?144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="http://www.uypress.net/acategoria.aspx?137" target="_self">Andr&eacute;s Scagliola</a>
 
 </li><li id="128"><a href="http://www.uypress.net/acategoria.aspx?128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="http://www.uypress.net/acategoria.aspx?135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="http://www.uypress.net/acategoria.aspx?134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="http://www.uypress.net/acategoria.aspx?133" target="_self">Carlos Garram&oacute;n</a>
 
 </li><li id="75"><a href="http://www.uypress.net/acategoria.aspx?75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="http://www.uypress.net/acategoria.aspx?101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="http://www.uypress.net/acategoria.aspx?96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="http://www.uypress.net/acategoria.aspx?70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="http://www.uypress.net/acategoria.aspx?100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="http://www.uypress.net/acategoria.aspx?116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="http://www.uypress.net/acategoria.aspx?110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="http://www.uypress.net/acategoria.aspx?78" target="_self">M&oacute;nica Xavier</a>
 
 </li><li id="111"><a href="http://www.uypress.net/acategoria.aspx?111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="http://www.uypress.net/acategoria.aspx?81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="http://www.uypress.net/auc.aspx?81190,67" title="Lic. Sebastian Hagobian L&oacute;pez (*)"><img src="http://www.uypress.net/imgnoticias/201711/W73_H73/70272.jpg" alt="Lic. Sebastian Hagobian L&oacute;pez (*)" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81190,67" target="_self">Lic. Sebastian Hagobian L&oacute;pez (*)</a> <br />
El TLC con Chile, porque s&iacute;
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81148,71" title="Esteban Valenti"><img src="http://www.uypress.net/imgnoticias/201203/W73_H73/19317.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81148,71" target="_self">Esteban Valenti</a> <br />
Otros tiempos, otros pol&iacute;ticos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81181,117" title="Pablo Mieres"><img src="http://www.uypress.net/imgnoticias/201403/W73_H73/39931.jpg" alt="Pablo Mieres" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81181,117" target="_self">Pablo Mieres</a> <br />
15 a&ntilde;os del Partido Independiente. Vamos a m&aacute;s
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81160,67" title="Daniel Mordecki"><img src="http://www.uypress.net/imgnoticias/201711/W73_H73/70255.png" alt="Daniel Mordecki" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81160,67" target="_self">Daniel Mordecki</a> <br />
Datos contra relatos

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81157,67" title="Juan Ra&uacute;l Ferreira"><img src="http://www.uypress.net/imgnoticias/201504/W73_H73/50311.jpg" alt="Juan Ra&uacute;l Ferreira" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81157,67" target="_self">Juan Ra&uacute;l Ferreira</a> <br />
Centenario de Mandela
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81140,67" title="Roberto Soria"><img src="http://www.uypress.net/imgnoticias/201709/W73_H73/69170.jpg" alt="Roberto Soria" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81140,67" target="_self">Roberto Soria</a> <br />
La imprescriptibilidad, asunto pol&iacute;tico
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81135,67" title="H&eacute;ctor Musto"><img src="http://www.uypress.net/imgnoticias/201603/W73_H73/57677.jpg" alt="H&eacute;ctor Musto" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81135,67" target="_self">H&eacute;ctor Musto</a> <br />
Algunas cosas que viv&iacute; con Daniel Viglietti
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81126,145" title="Ana Jerozolimski"><img src="http://www.uypress.net/imgnoticias/201707/W73_H73/67821.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81126,145" target="_self">Ana Jerozolimski</a> <br />
Cien a&ntilde;os despu&eacute;s
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81127,67" title="Edmundo Roselli"><img src="http://www.uypress.net/imgnoticias/201708/W73_H73/68495.jpg" alt="Edmundo Roselli" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81127,67" target="_self">Edmundo Roselli</a> <br />
El regreso de Por La Patria
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81101,166" title="Homero Bagnulo y Carlos Vivas"><img src="http://www.uypress.net/imgnoticias/201612/W73_H73/63248.jpg" alt="Homero Bagnulo y Carlos Vivas" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81101,166" target="_self">Homero Bagnulo y Carlos Vivas</a> <br />
Una sencilla estrategia que podr&iacute;a disminuir el ausentismo escolar
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81100,67" title="Jorge Aniceto Molinari"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81100,67" target="_self">Jorge Aniceto Molinari</a> <br />
CRISIS, CRISIS eran las de antes... a prop&oacute;sito de la elecci&oacute;n argentina.(Abordando eso gris, que parece la teor&iacute;a).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81099,164" title="William Marino"><img src="http://www.uypress.net/imgnoticias/201604/W73_H73/57794.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81099,164" target="_self">William Marino</a> <br />
Cuando NO queremos ver
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81088,67" title="Nathan Novik"><img src="http://www.uypress.net/imgnoticias/201711/W73_H73/70198.png" alt="Nathan Novik" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81088,67" target="_self">Nathan Novik</a> <br />
Condiciones para superar el conflicto &aacute;rabe israel&iacute;
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81038,67" title="Adriana Marrero"><img src="http://www.uypress.net/imgnoticias/201602/W73_H73/56716.jpg" alt="Adriana Marrero" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81038,67" target="_self">Adriana Marrero</a> <br />
Palabras que sobran, palabras que faltan
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81035,67" title="Jorge &Aacute;ngel P&eacute;rez"><img src="http://www.uypress.net/imgnoticias/201704/W73_H73/65976.jpeg" alt="Jorge &Aacute;ngel P&eacute;rez" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81035,67" target="_self">Jorge &Aacute;ngel P&eacute;rez</a> <br />
Las millas de vuelo que esconde la &ldquo;revoluci&oacute;n&rdquo;
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81034,67" title="Alejandro Domostoj"><img src="http://www.uypress.net/imgnoticias/201709/W73_H73/69107.jpg" alt="Alejandro Domostoj" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81034,67" target="_self">Alejandro Domostoj</a> <br />
&iquest;D&oacute;nde est&aacute;n los padres de la criatura?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81004,67" title="David Malowany"><img src="http://www.uypress.net/imgnoticias/201710/W73_H73/70108.jpg" alt="David Malowany" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81004,67" target="_self">David Malowany</a> <br />
Para el israel&iacute; Yuval Noah Harari los derechos humanos son  fruto de la imaginaci&oacute;n colectiva
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81002,67" title="Carlos Visca"><img src="http://www.uypress.net/imgnoticias/201511/W73_H73/55233.jpg" alt="Carlos Visca" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81002,67" target="_self">Carlos Visca</a> <br />
El desarrollo de la industria naval como parte de la econom&iacute;a y defensa nacional
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?81000,67" title="Pablo C&uacute;neo"><img src="http://www.uypress.net/imgnoticias/201710/W73_H73/69882.jpg" alt="Pablo C&uacute;neo" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?81000,67" target="_self">Pablo C&uacute;neo</a> <br />
La confusi&oacute;n conceptual de Hoenir Sarthou
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80997,67" title="Dr. Federico Arregui"><img src="http://www.uypress.net/imgnoticias/201611/W73_H73/63029.jpg" alt="Dr. Federico Arregui" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80997,67" target="_self">Dr. Federico Arregui</a> <br />
Hay Derecho
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80969,78" title="M&oacute;nica Xavier"><img src="http://www.uypress.net/imgnoticias/201602/W73_H73/56687.jpg" alt="M&oacute;nica Xavier" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80969,78" target="_self">M&oacute;nica Xavier</a> <br />
Somos la fuerza del cambio
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80946,67" title="Dr. Charles Carrera Leal"><img src="http://www.uypress.net/imgnoticias/201710/W73_H73/70050.png" alt="Dr. Charles Carrera Leal" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80946,67" target="_self">Dr. Charles Carrera Leal</a> <br />
Un circo de mentiras contra ASSE
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80941,67" title="Fabricio Cerna Salazar"><img src="http://www.uypress.net/imgnoticias/201707/W73_H73/67999.jpg" alt="Fabricio Cerna Salazar" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80941,67" target="_self">Fabricio Cerna Salazar</a> <br />
Espejo Latinoamericano: #Per&uacute;Pa&iacute;sDeVioladores

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80938,152" title="Marcelo Marchese"><img src="http://www.uypress.net/imgnoticias/201311/W73_H73/36276.jpg" alt="Marcelo Marchese" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80938,152" target="_self">Marcelo Marchese</a> <br />
Hoenir Sarthou, el Holocausto y la libertad


<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80894,67" title="Edgardo Sandoya"><img src="http://www.uypress.net/imgnoticias/201704/W73_H73/65816.jpg" alt="Edgardo Sandoya" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80894,67" target="_self">Edgardo Sandoya</a> <br />
Mejor masmortalidad coronaria
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80880,165" title="Lili&aacute;n Hirigoyen"><img src="http://www.uypress.net/imgnoticias/201710/W73_H73/69993.png" alt="Lili&aacute;n Hirigoyen" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80880,165" target="_self">Lili&aacute;n Hirigoyen</a> <br />
Otras literaturas: Mario Barit&eacute;
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80878,144" title="Roberto Savio"><img src="http://www.uypress.net/imgnoticias/201208/W73_H73/23700.jpg" alt="Roberto Savio" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80878,144" target="_self">Roberto Savio</a> <br />
Un grito de alarma para Europa.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80851,67" title="Luis C. Turiansky"><img src="http://www.uypress.net/imgnoticias/201402/W73_H73/38761.JPG" alt="Luis C. Turiansky" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80851,67" target="_self">Luis C. Turiansky</a> <br />
El caso Tr&iacute;as
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80771,162" title="Ra&uacute;l Maneyro"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/58883.jpg" alt="Ra&uacute;l Maneyro" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80771,162" target="_self">Ra&uacute;l Maneyro</a> <br />
El puente entre dos mundos en riesgo de caer: los anfibios en peligro
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?80767,151" title="Jaime Secco"><img src="http://www.uypress.net/imgnoticias/201211/W73_H73/26691.jpg" alt="Jaime Secco" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?80767,151" target="_self">Jaime Secco</a> <br />
ASSE precisa reingeniarse <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="http://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="http://www.uypress.net/auc.aspx?80527,108" title="MET-ROND-POINT_Banner200x73 (2)"><img src="http://www.uypress.net/imgnoticias/201710/69683.gif" style="float:left" alt="MET-ROND-POINT_Banner200x73 (2)" /></a>
<div class="separadorbannerinterno"></div>
	<a href="http://www.uypress.net/auc.aspx?26744,9999999" title="banner cablevision 300 x 138"><img src="http://www.uypress.net/imgnoticias/201204/19695.jpg" style="float:left" alt="banner cablevision 300 x 138" /></a>
<div class="separadorbannerinterno"></div>
	<a href="http://www.uypress.net/auc.aspx?26437,9999999" title="banner argentino hotel 300 x 138"><img src="http://www.uypress.net/imgnoticias/201203/19367.gif" style="float:left" alt="banner argentino hotel 300 x 138" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="http://www.uypress.net/ahome.aspx">Inicio</a>&nbsp;|&nbsp;<a href="http://www.uypress.net/acategoria.aspx?57">Deportes</a></strong></div>
<table border="0" align="right" cellpadding="0" cellspacing="0">
	<tr><td><img class="imagendetalleUC" src="http://www.uypress.net/imgnoticias/201406/W260/42418.jpg" alt="imagen del contenido Partidos amistosos de la selecci&oacute;n, ante Polonia y Austria, ser&aacute;n emitidos por VTV" title="imagen del contenido Partidos amistosos de la selecci&oacute;n, ante Polonia y Austria, ser&aacute;n emitidos por VTV" /></td></tr>
	<tr><td><div style="padding:0 0 10px 10px; font-size:11px; color:#999999; font-style:italic"></div></td></tr>
</table>
<h3>TENFIELD, COMO SIEMPRE</h3>
<h1>Partidos amistosos de la selecci&oacute;n, ante Polonia y Austria, ser&aacute;n emitidos por VTV</h1>
<h6>07.11.2017</h6>
<h4 style="font-weight:bold; padding:10px 0">MONTEVIDEO (Uypress)- Los encuentros amistosos que la selecci&oacute;n uruguaya de f&uacute;tbol jugar&aacute; el viernes 10 ante Polonia y el martes 14 frente a Austria, ser&aacute;n transmitidos por la pantalla de VTV, en una producci&oacute;n de la empresa Tenfield, as&iacute; como tambi&eacute;n por Vera + en plataforma digital.</h4>

<h4><p>&nbsp;</p>
<p>As&iacute; lo confirm&oacute; este lunes la Asociaci&oacute;n Uruguaya de F&uacute;tbol, luego de haber recibido tres propuestas de televisi&oacute;n concretas; Tenfield, Fox Sports y Full Play, que lleg&oacute; fuera de fecha. Tenfield realiz&oacute; la oferta econ&oacute;mica m&aacute;s beneficiosa y se qued&oacute; con los derechos de los &uacute;ltimos dos partidos de la Celeste en 2017.</p>
<p>En la modalidad Interner s&oacute;lo se present&oacute; ANTEL, que al igual que Tenfield ya viene transmitiendo los partidos de la selecci&oacute;n.</p>
<p><img height="493" src="	http://www.uypress.net/imgnoticias/201711/70284.jpg" width="521" /></p>
<p>Noticia relacionada</p>
<p><a href="http://www.uypress.net/auc.aspx?80883,57">La AUF "est&aacute; abierta" a escuchar empresas interesadas en televisar amistosos ante Polonia y Austria</a></p>
<p>jwl</p></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="http://www.uypress.net/uc_81211_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="http://www.uypress.net/uc_81211_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="http://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http://www.uypress.net/aucrecomendar.aspx?81211,0"> <img src="http://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucrecomendar.aspx?81211,0"><img src="http://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucimprimir.aspx?81211,0" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=http://www.uypress.net/auc.aspx?81211&amp;TENFIELD, COMO SIEMPRE&amp;via Uypress"   data-action="share/whatsapp/share"><img src="http://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC">UyPress - Agencia Uruguaya de Noticias</div>
<!-- Comentarios -->
<link href="http://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?81211|57,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="http://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="http://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(81211,0);
MVD.CMS.ComPag.init(81211);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?81211|57,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Deportes</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?81185,57" target="_self">Nacional gole&oacute; 4-1 a Liverpool y respira</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?81184,57" target="_self">Pe&ntilde;arol derrot&oacute; 3-1 a Defensor Sporting y lidera con puntaje ideal</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?81156,57" target="_self">Federaci&oacute;n Peruana de F&uacute;tbol confirm&oacute; doping positivo y la suspensi&oacute;n de Paolo Guerrero</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?81150,57" target="_self">Datos del INE indican un aumento de las personas que hacen deporte</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?81136,57" target="_self">Nadal despu&eacute;s de ganarle a Cuevas: &quot;Ha sido un partido muy dif&iacute;cil, Pablo es muy buen jugador&rdquo;</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="http://desarrolla.montevideo.com.uy" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>

