<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>En Uruguay los trenes no corren hace 21 d&iacute;as por paro de la Uni&oacute;n Ferroviaria -- uy.press / Agencia uruguaya de noticias</title>
<link href="http://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="http://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="En Uruguay los trenes no corren hace 21 d&iacute;as por paro de la Uni&oacute;n Ferroviaria" />
<meta property="og:description" content="MONTEVIDEO (Uypress) - "Ac&aacute; hace 21 d&iacute;as que est&aacute; paralizado el transporte ferroviario de carga y pasajeros&rdquo; dijo el director de AFE Alfonso Leret&eacute;. La paralizaci&oacute;n se debe a una medida sindical de la Uni&oacute;n Ferroviaria en rechazo a los despidos de cuatro trabajadores acusados de robar.
" />
<meta property="og:image" content="http://www.uypress.net/imgnoticias/201004/W260/2599.jpg" />

<meta property="og:image" content="http://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="http://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="http://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("http://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="http://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="http://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div>
</div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="http://www.uypress.net/auc.aspx?10800,108" target="_blank"><img src="http://www.uypress.net/imgnoticias/201604/58424.gif" border="0" /></a>
<div class="publicite"><a href="http://www.uypress.net/auc.aspx?8100,9999999">Publicite en uy press</a></div></div>

<div class="socialnet">
	<a href="http://www.uypress.net/auc.aspx?10429"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10430"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10428" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<img src="http://www.uypress.net/plantillas/temas/default/imagenes/googlemas.gif" width="33" height="33" />
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="http://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>

</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "http://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="http://www.uypress.net/acategoria.aspx?54" target="_self">Portada</a>
 
 </li><li id="6"><a href="http://www.uypress.net/acategoria.aspx?6" target="_self">Pol&iacute;tica</a>
 
 </li><li id="77"><a href="http://www.uypress.net/acategoria.aspx?77" target="_self">Econom&iacute;a</a>
 
 </li><li id="55"><a href="http://www.uypress.net/acategoria.aspx?55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="http://www.uypress.net/acategoria.aspx?58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="http://www.uypress.net/acategoria.aspx?57" target="_self">Deportes</a>
 
 </li><li id="168"><a href="http://www.uypress.net/acategoria.aspx?168" target="_self">Informaci&oacute;n Forestal</a>
 
 </li><li id="66"><a>Secciones</a>
 <ul><li id="23"><a href="http://www.uypress.net/acategoria.aspx?23" target="_self">Agro</a>
 
 </li><li id="84"><a href="http://www.uypress.net/acategoria.aspx?84" target="_self">Cambio Clim&aacute;tico</a>
 
 </li><li id="85"><a href="http://www.uypress.net/acategoria.aspx?85" target="_self">Ciencia y Tecnolog&iacute;a</a>
 
 </li><li id="104"><a href="http://www.uypress.net/acategoria.aspx?104" target="_self">Coberturas Especiales</a>
 <ul><li id="105"><a href="http://www.uypress.net/acategoria.aspx?105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="http://www.uypress.net/acategoria.aspx?98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="http://www.uypress.net/acategoria.aspx?103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="http://www.uypress.net/acategoria.aspx?107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="http://www.uypress.net/acategoria.aspx?122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="http://www.uypress.net/acategoria.aspx?90" target="_self">Cultura</a>
 
 </li><li id="91"><a href="http://www.uypress.net/acategoria.aspx?91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="http://www.uypress.net/acategoria.aspx?29" target="_self">Educaci&oacute;n</a>
 
 </li><li id="24"><a href="http://www.uypress.net/acategoria.aspx?24" target="_self">Energ&iacute;a</a>
 
 </li><li id="125"><a href="http://www.uypress.net/acategoria.aspx?125" target="_self">Historia</a>
 
 </li><li id="72"><a href="http://www.uypress.net/acategoria.aspx?72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="http://www.uypress.net/acategoria.aspx?126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="http://www.uypress.net/acategoria.aspx?19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="http://www.uypress.net/acategoria.aspx?124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="http://www.uypress.net/acategoria.aspx?131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="http://www.uypress.net/acategoria.aspx?64" target="_self">Pol&iacute;ticas Sociales</a>
 
 </li><li id="79"><a href="http://www.uypress.net/acategoria.aspx?79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="http://www.uypress.net/acategoria.aspx?93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="http://www.uypress.net/acategoria.aspx?127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="http://www.uypress.net/acategoria.aspx?92" target="_self">Salud</a>
 
 </li><li id="15"><a href="http://www.uypress.net/acategoria.aspx?15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="http://www.uypress.net/acategoria.aspx?35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="http://www.uypress.net/acategoria.aspx?73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="http://www.uypress.net/acategoria.aspx?88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="http://www.uypress.net/acategoria.aspx?59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="http://www.uypress.net/acategoria.aspx?60" target="_self">Cine</a>
 <ul><li id="76"><a href="http://www.uypress.net/acategoria.aspx?76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="http://www.uypress.net/acategoria.aspx?62" target="_self">M&uacute;sica</a>
 
 </li><li id="61"><a href="http://www.uypress.net/acategoria.aspx?61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="http://www.uypress.net/acategoria.aspx?130" target="_self">Televisi&oacute;n</a>
 
 </li></ul>
 </li><li id="67"><a href="http://www.uypress.net/acategoria.aspx?67" target="_self">Columnas</a>
 <ul><li id="167"><a href="http://www.uypress.net/acategoria.aspx?167" target="_self">Columna de Fotograf&iacute;a</a>
 
 </li><li id="162"><a href="http://www.uypress.net/acategoria.aspx?162" target="_self">Columna Ciencia y Tecnolog&iacute;a</a>
 
 </li><li id="156"><a href="http://www.uypress.net/acategoria.aspx?156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="http://www.uypress.net/acategoria.aspx?71" target="_self">Esteban Valenti</a>
 
 </li><li id="109"><a href="http://www.uypress.net/acategoria.aspx?109" target="_self">Math&iacute;as D&aacute;valos</a>
 
 </li><li id="159"><a href="http://www.uypress.net/acategoria.aspx?159" target="_self">Daniel Feldman</a>
 
 </li><li id="145"><a href="http://www.uypress.net/acategoria.aspx?145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="165"><a href="http://www.uypress.net/acategoria.aspx?165" target="_self">Lili&aacute;n Hirigoyen</a>
 
 </li><li id="152"><a href="http://www.uypress.net/acategoria.aspx?152" target="_self">Marcelo Marchese</a>
 
 </li><li id="163"><a href="http://www.uypress.net/acategoria.aspx?163" target="_self">Jos&eacute; W. Legaspi</a>
 
 </li><li id="166"><a href="http://www.uypress.net/acategoria.aspx?166" target="_self">Homero Bagnulo y Carlos Vivas</a>
 
 </li><li id="164"><a href="http://www.uypress.net/acategoria.aspx?164" target="_self">William Marino</a>
 
 </li><li id="158"><a href="http://www.uypress.net/acategoria.aspx?158" target="_self">Andrea recomienda</a>
 
 </li><li id="160"><a href="http://www.uypress.net/acategoria.aspx?160" target="_self">Milton Ram&iacute;rez</a>
 
 </li><li id="161"><a href="http://www.uypress.net/acategoria.aspx?161" target="_self">Gabriel Papa</a>
 
 </li><li id="150"><a href="http://www.uypress.net/acategoria.aspx?150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="http://www.uypress.net/acategoria.aspx?147" target="_self">Jos&eacute; Carlos Mah&iacute;a</a>
 
 </li><li id="154"><a href="http://www.uypress.net/acategoria.aspx?154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="http://www.uypress.net/acategoria.aspx?89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="http://www.uypress.net/acategoria.aspx?153" target="_self">Alberto Rodr&iacute;guez Genta</a>
 
 </li><li id="146"><a href="http://www.uypress.net/acategoria.aspx?146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="http://www.uypress.net/acategoria.aspx?148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="http://www.uypress.net/acategoria.aspx?151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="http://www.uypress.net/acategoria.aspx?143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="http://www.uypress.net/acategoria.aspx?68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="http://www.uypress.net/acategoria.aspx?142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="http://www.uypress.net/acategoria.aspx?140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="http://www.uypress.net/acategoria.aspx?149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="http://www.uypress.net/acategoria.aspx?117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="http://www.uypress.net/acategoria.aspx?136" target="_self">Mar&iacute;a Sim&oacute;n</a>
 
 </li><li id="139"><a href="http://www.uypress.net/acategoria.aspx?139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="http://www.uypress.net/acategoria.aspx?144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="http://www.uypress.net/acategoria.aspx?137" target="_self">Andr&eacute;s Scagliola</a>
 
 </li><li id="128"><a href="http://www.uypress.net/acategoria.aspx?128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="http://www.uypress.net/acategoria.aspx?135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="http://www.uypress.net/acategoria.aspx?134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="http://www.uypress.net/acategoria.aspx?133" target="_self">Carlos Garram&oacute;n</a>
 
 </li><li id="75"><a href="http://www.uypress.net/acategoria.aspx?75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="http://www.uypress.net/acategoria.aspx?101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="http://www.uypress.net/acategoria.aspx?96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="http://www.uypress.net/acategoria.aspx?70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="http://www.uypress.net/acategoria.aspx?100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="http://www.uypress.net/acategoria.aspx?116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="http://www.uypress.net/acategoria.aspx?110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="http://www.uypress.net/acategoria.aspx?78" target="_self">M&oacute;nica Xavier</a>
 
 </li><li id="111"><a href="http://www.uypress.net/acategoria.aspx?111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="http://www.uypress.net/acategoria.aspx?81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="http://www.uypress.net/auc.aspx?83643,67" title="Fernando Gil D&iacute;az"><img src="http://www.uypress.net/imgnoticias/201802/W73_H73/72360.jpg" alt="Fernando Gil D&iacute;az" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83643,67" target="_self">Fernando Gil D&iacute;az</a> <br />
Yankees, come back!
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83610,128" title="Daniel Vidart"><img src="http://www.uypress.net/imgnoticias/201203/W73_H73/19340.jpg" alt="Daniel Vidart" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83610,128" target="_self">Daniel Vidart</a> <br />
&ldquo;Con el sol a la espalda. Vida y poes&iacute;a&rdquo;
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83603,67" title="Carlos Visca"><img src="http://www.uypress.net/imgnoticias/201511/W73_H73/55233.jpg" alt="Carlos Visca" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83603,67" target="_self">Carlos Visca</a> <br />
La necesidad de una Perestroica y Glasnost en la Armada

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83593,67" title="Jorge Aniceto Molinari"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83593,67" target="_self">Jorge Aniceto Molinari</a> <br />
Se trata del m&eacute;todo. (Abordando eso gris, que parece la teor&iacute;a).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83592,164" title="William Marino"><img src="http://www.uypress.net/imgnoticias/201604/W73_H73/57794.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83592,164" target="_self">William Marino</a> <br />
Hacia el 26 de Marzo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83569,147" title="Jos&eacute; Carlos Mah&iacute;a Freire"><img src="http://www.uypress.net/imgnoticias/201207/W73_H73/23130.jpg" alt="Jos&eacute; Carlos Mah&iacute;a Freire" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83569,147" target="_self">Jos&eacute; Carlos Mah&iacute;a Freire</a> <br />
La pol&iacute;tica y los parientes
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83549,71" title="Esteban Valenti"><img src="http://www.uypress.net/imgnoticias/201203/W73_H73/19317.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83549,71" target="_self">Esteban Valenti</a> <br />
Los cajeros de la inseguridad
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83562,67" title="Michael A&ntilde;asco"><img src="http://www.uypress.net/imgnoticias/201801/W73_H73/71688.jpg" alt="Michael A&ntilde;asco" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83562,67" target="_self">Michael A&ntilde;asco</a> <br />
El s&iacute;ndrome General Galtieri a la Venezolana
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83517,117" title="Pablo Mieres"><img src="http://www.uypress.net/imgnoticias/201403/W73_H73/39931.jpg" alt="Pablo Mieres" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83517,117" target="_self">Pablo Mieres</a> <br />
Sobre nepotismo, acomodos y amiguismo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83497,67" title="Juan Ra&uacute;l Ferreira"><img src="http://www.uypress.net/imgnoticias/201504/W73_H73/50311.jpg" alt="Juan Ra&uacute;l Ferreira" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83497,67" target="_self">Juan Ra&uacute;l Ferreira</a> <br />
Las preguntas pendientes en el refrendo de Ecuador
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83488,145" title="Ana Jerozolimski"><img src="http://www.uypress.net/imgnoticias/201707/W73_H73/67821.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83488,145" target="_self">Ana Jerozolimski</a> <br />
El drone iran&iacute; fue el que desat&oacute; la escalada
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83487,78" title="M&oacute;nica Xavier"><img src="http://www.uypress.net/imgnoticias/201602/W73_H73/56687.jpg" alt="M&oacute;nica Xavier" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83487,78" target="_self">M&oacute;nica Xavier</a> <br />
En Uruguay tenemos futuro porque construimos presente
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83486,67" title="Omar Fuentes"><img src="http://www.uypress.net/imgnoticias/201802/W73_H73/72212.jpg" alt="Omar Fuentes" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83486,67" target="_self">Omar Fuentes</a> <br />
&iquest;La f&oacute;rmula presidencial del FA podr&iacute;a terminar siendo Orsi &mdash; Xavier?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83475,67" title="Edmundo Roselli"><img src="http://www.uypress.net/imgnoticias/201708/W73_H73/68495.jpg" alt="Edmundo Roselli" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83475,67" target="_self">Edmundo Roselli</a> <br />
Mi voto en contra, una puerta abierta
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83415,67" title="Dr. Federico Arregui"><img src="http://www.uypress.net/imgnoticias/201611/W73_H73/63029.jpg" alt="Dr. Federico Arregui" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83415,67" target="_self">Dr. Federico Arregui</a> <br />
La reconstrucci&oacute;n de Uruguay
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83364,166" title="Homero Bagnulo y Carlos Vivas"><img src="http://www.uypress.net/imgnoticias/201612/W73_H73/63248.jpg" alt="Homero Bagnulo y Carlos Vivas" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83364,166" target="_self">Homero Bagnulo y Carlos Vivas</a> <br />
&iquest;Considerando enfermedades que lo pudieran afectar, &iquest;cu&aacute;l ser&iacute;a su mayor preocupaci&oacute;n?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83363,162" title="Gabriel Francescoli"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/58883.jpg" alt="Gabriel Francescoli" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83363,162" target="_self">Gabriel Francescoli</a> <br />
Comunicaci&oacute;n animal: &iquest;qu&eacute; tan diferentes somos los humanos?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83366,67" title="Carlos Wuhl"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64187.jpg" alt="Carlos Wuhl" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83366,67" target="_self">Carlos Wuhl</a> <br />
El largo y profundo camino al 5 de febrero de 1971
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83361,67" title="H&eacute;ctor Musto"><img src="http://www.uypress.net/imgnoticias/201603/W73_H73/57677.jpg" alt="H&eacute;ctor Musto" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83361,67" target="_self">H&eacute;ctor Musto</a> <br />
Sobre Ruben Budelli
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83346,67" title="Jos&eacute; Antonio Vera"><img src="http://www.uypress.net/imgnoticias/201208/W73_H73/23736.jpg" alt="Jos&eacute; Antonio Vera" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83346,67" target="_self">Jos&eacute; Antonio Vera</a> <br />
Lucha electoral de aparatos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83338,67" title="David Malowany"><img src="http://www.uypress.net/imgnoticias/201802/W73_H73/72064.jpg" alt="David Malowany" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83338,67" target="_self">David Malowany</a> <br />
El animal simb&oacute;lico
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83333,153" title="Alberto Rodr&iacute;guez Genta"><img src="http://www.uypress.net/imgnoticias/201401/W73_H73/37876.jpg" alt="Alberto Rodr&iacute;guez Genta" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83333,153" target="_self">Alberto Rodr&iacute;guez Genta</a> <br />
&ldquo;Sever la odnum le&rdquo;. (El mundo al rev&eacute;s)

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83311,67" title="Alejandro Domostoj"><img src="http://www.uypress.net/imgnoticias/201709/W73_H73/69107.jpg" alt="Alejandro Domostoj" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83311,67" target="_self">Alejandro Domostoj</a> <br />
&iquest;M&aacute;s cerca del fin?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83212,154" title="Ismael Blanco"><img src="http://www.uypress.net/imgnoticias/201312/W73_H73/37166.jpg" alt="Ismael Blanco" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83212,154" target="_self">Ismael Blanco</a> <br />
Alto en el campo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83211,67" title="Luis Fern&aacute;ndez"><img src="http://www.uypress.net/imgnoticias/201703/W73_H73/64965.jpg" alt="Luis Fern&aacute;ndez" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83211,67" target="_self">Luis Fern&aacute;ndez</a> <br />
El pasado que vuelve...
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83176,152" title="Marcelo Marchese"><img src="http://www.uypress.net/imgnoticias/201311/W73_H73/36276.jpg" alt="Marcelo Marchese" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83176,152" target="_self">Marcelo Marchese</a> <br />
Autoconvocados: la punta del iceberg
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83153,67" title="Aureliano Rodr&iacute;guez Larreta"><img src="http://www.uypress.net/imgnoticias/201502/W73_H73/48764.jpg" alt="Aureliano Rodr&iacute;guez Larreta" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83153,67" target="_self">Aureliano Rodr&iacute;guez Larreta</a> <br />
Cuchillo de Palo: Catalu&ntilde;a: Rajoy ante su fracaso
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83119,67" title="Jorge &Aacute;ngel P&eacute;rez"><img src="http://www.uypress.net/imgnoticias/201704/W73_H73/65976.jpeg" alt="Jorge &Aacute;ngel P&eacute;rez" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83119,67" target="_self">Jorge &Aacute;ngel P&eacute;rez</a> <br />
Los deseos que arrebat&oacute; la &ldquo;revoluci&oacute;n&rdquo;

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83086,67" title="Daniel Mordecki"><img src="http://www.uypress.net/imgnoticias/201711/W73_H73/70255.png" alt="Daniel Mordecki" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83086,67" target="_self">Daniel Mordecki</a> <br />
Eppur si muove Reloaded
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83068,163" title="Jos&eacute; W. Legaspi"><img src="http://www.uypress.net/imgnoticias/201709/W73_H73/69053.jpg" alt="Jos&eacute; W. Legaspi" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83068,163" target="_self">Jos&eacute; W. Legaspi</a> <br />
Lo superfluo y lo importante: Durazno, la previa y las propuestas de los autoconvocados

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?83056,116" title="Berta Sanseverino"><img src="http://www.uypress.net/imgnoticias/201801/W73_H73/71827.jpg" alt="Berta Sanseverino" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?83056,116" target="_self">Berta Sanseverino</a> <br />
Las pol&iacute;ticas sociales  nos hacen mejor sociedad <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="http://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="http://www.uypress.net/auc.aspx?26744,9999999" title="banner cablevision 300 x 138"><img src="http://www.uypress.net/imgnoticias/201204/19695.jpg" style="float:left" alt="banner cablevision 300 x 138" /></a>
<div class="separadorbannerinterno"></div>
	<a href="http://www.uypress.net/auc.aspx?26437,9999999" title="banner argentino hotel 300 x 138"><img src="http://www.uypress.net/imgnoticias/201203/19367.gif" style="float:left" alt="banner argentino hotel 300 x 138" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="http://www.uypress.net/ahome.aspx">Inicio</a>&nbsp;|&nbsp;<a href="http://www.uypress.net/acategoria.aspx?6">Pol&iacute;tica</a></strong></div>
<table border="0" align="right" cellpadding="0" cellspacing="0">
	<tr><td><img class="imagendetalleUC" src="http://www.uypress.net/imgnoticias/201004/W260/2599.jpg" alt="imagen del contenido En Uruguay los trenes no corren hace 21 d&iacute;as por paro de la Uni&oacute;n Ferroviaria" title="imagen del contenido En Uruguay los trenes no corren hace 21 d&iacute;as por paro de la Uni&oacute;n Ferroviaria" /></td></tr>
	<tr><td><div style="padding:0 0 10px 10px; font-size:11px; color:#999999; font-style:italic"></div></td></tr>
</table>
<h3>TRENES</h3>
<h1>En Uruguay los trenes no corren hace 21 d&iacute;as por paro de la Uni&oacute;n Ferroviaria</h1>
<h6>16.02.2018</h6>
<h4 style="font-weight:bold; padding:10px 0">MONTEVIDEO (Uypress) - "Ac&aacute; hace 21 d&iacute;as que est&aacute; paralizado el transporte ferroviario de carga y pasajeros&rdquo; dijo el director de AFE Alfonso Leret&eacute;. La paralizaci&oacute;n se debe a una medida sindical de la Uni&oacute;n Ferroviaria en rechazo a los despidos de cuatro trabajadores acusados de robar.
</h4>

<h4><p>La informaci&oacute;n de sobre AFE, consignada por El Pa&iacute;s, agrega sobre la declaraci&oacute;n del director Leret&eacute; &nbsp;"Se afect&oacute; a 1.200 pasajeros diarios y toda la operativa de carga. La empresa no est&aacute; facturando nada"</p>
<p>Parte de la medida sindical incluye la ocupaci&oacute;n de las oficinas administrativas de la estaci&oacute;n Carnelli y los talleres en el barrio Pe&ntilde;arol.</p>
<p>Mariano Pouso, secretario general de la Uni&oacute;n Ferroviaria, dijo a El Pa&iacute;s que los despidos fueron "intempestivos" y afectaron el honor de las cuatro personas involucradas que fueron despedidos sin que se mencionara como causal "notoria mala conducta" ya que como causal fue mencionada la necesidad de implementar una "reestructura". Otras dos personas fueron despedidas pero son "cargos de confianza", no est&aacute;n agremiadas y el sindicato no ha hecho gestiones por ellas.</p>
<p>Actualmente existe una mediaci&oacute;n en el conflicto por parte del presidente del PIT, Fernando Pereira y el secretario general, Marcelo Abdala. Seg&uacute;n declaraciones del dirigente la Uni&oacute;n Ferroviaria, Mario Pouso, "El ministerio de Trabajo propuso un "camino del medio" con el que estamos de acuerdo pero el ministerio de Transporte no est&aacute; de acuerdo".</p>
<p>&nbsp;</p></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="http://www.uypress.net/uc_83620_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="http://www.uypress.net/uc_83620_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="http://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http://www.uypress.net/aucrecomendar.aspx?83620,0"> <img src="http://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucrecomendar.aspx?83620,0"><img src="http://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucimprimir.aspx?83620,0" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=http://www.uypress.net/auc.aspx?83620&amp;TRENES&amp;via Uypress"   data-action="share/whatsapp/share"><img src="http://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC">UyPress - Agencia Uruguaya de Noticias</div>
<!-- Comentarios -->
<link href="http://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?83620|6,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="http://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="http://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(83620,0);
MVD.CMS.ComPag.init(83620);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?83620|6,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Pol&iacute;tica</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?83637,6" target="_self">Elecciones Italianas en Uruguay. Filomena Narducci, candidata a diputada por Liberi e Uguali</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?83635,6" target="_self">Juan Jos&eacute; Ayala, el abogado que amenaz&oacute; de muerte al Fiscal General de la Naci&oacute;n, fue puesto en libertad</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?83632,6" target="_self">Oposici&oacute;n sobre nombramiento de Car&aacute;mbula como presidente de ASSE</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?83621,6" target="_self">Uruguay ocupa el puesto 22 de 113 pa&iacute;ses en el &Iacute;ndice de Estado de Derecho, pero baj&oacute; dos lugares respecto a 2016</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?83619,6" target="_self">El Partido Comunista cierra filas ante la removida presidenta de ASSE, Susana Mu&ntilde;iz</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="http://desarrolla.montevideo.com.uy" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>

