<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Suecia: ajustada victoria de la centroizquierda, pero con avance de la ultraderecha -- uy.press / Agencia uruguaya de noticias</title>
<link href="http://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="http://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="Suecia: ajustada victoria de la centroizquierda, pero con avance de la ultraderecha" />
<meta property="og:description" content="ESTOCOLMO (Uypress) – La ultraderecha agrupada en el antisistema Demócratas de Suecia logró avanzar en los comicios y pretende presentarse como árbitro del espectro político, ya que ninguno de los dos grandes bloques logró mayoría propia." />
<meta property="og:image" content="http://www.uypress.net/imgnoticias/201809/W260/78090.jpg" />

<meta property="og:image" content="http://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="http://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="http://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="http://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("http://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="http://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="http://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div></div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="http://www.uypress.net/auc.aspx?10800" target="_blank"><img src="http://www.uypress.net/imgnoticias/201604/58424.gif" border="0" /></a>
<div class="publicite"><a href="http://www.uypress.net/auc.aspx?8100">Publicite en uy press</a></div></div>

<div class="socialnet">
	<a href="http://www.uypress.net/auc.aspx?10429"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10430"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="http://www.uypress.net/auc.aspx?10428" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<img src="http://www.uypress.net/plantillas/temas/default/imagenes/googlemas.gif" width="33" height="33" />
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="http://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>

</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "http://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="http://www.uypress.net/acategoria.aspx?54" target="_self">Portada</a>
 
 </li><li id="6"><a href="http://www.uypress.net/acategoria.aspx?6" target="_self">Política</a>
 
 </li><li id="77"><a href="http://www.uypress.net/acategoria.aspx?77" target="_self">Economía</a>
 
 </li><li id="55"><a href="http://www.uypress.net/acategoria.aspx?55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="http://www.uypress.net/acategoria.aspx?58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="http://www.uypress.net/acategoria.aspx?57" target="_self">Deportes</a>
 
 </li><li id="168"><a href="http://www.uypress.net/acategoria.aspx?168" target="_self">Información Forestal</a>
 
 </li><li id="66"><a>Secciones</a>
 <ul><li id="23"><a href="http://www.uypress.net/acategoria.aspx?23" target="_self">Agro</a>
 
 </li><li id="84"><a href="http://www.uypress.net/acategoria.aspx?84" target="_self">Cambio Climático</a>
 
 </li><li id="85"><a href="http://www.uypress.net/acategoria.aspx?85" target="_self">Ciencia y Tecnología</a>
 
 </li><li id="104"><a href="http://www.uypress.net/acategoria.aspx?104" target="_self">Coberturas Especiales</a>
 <ul><li id="169"><a href="http://www.uypress.net/acategoria.aspx?169" target="_self">Infoesfera</a>
 
 </li><li id="105"><a href="http://www.uypress.net/acategoria.aspx?105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="http://www.uypress.net/acategoria.aspx?98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="http://www.uypress.net/acategoria.aspx?103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="http://www.uypress.net/acategoria.aspx?107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="http://www.uypress.net/acategoria.aspx?122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="http://www.uypress.net/acategoria.aspx?90" target="_self">Cultura</a>
 
 </li><li id="91"><a href="http://www.uypress.net/acategoria.aspx?91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="http://www.uypress.net/acategoria.aspx?29" target="_self">Educación</a>
 
 </li><li id="24"><a href="http://www.uypress.net/acategoria.aspx?24" target="_self">Energía</a>
 
 </li><li id="125"><a href="http://www.uypress.net/acategoria.aspx?125" target="_self">Historia</a>
 
 </li><li id="72"><a href="http://www.uypress.net/acategoria.aspx?72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="http://www.uypress.net/acategoria.aspx?126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="http://www.uypress.net/acategoria.aspx?19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="http://www.uypress.net/acategoria.aspx?124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="http://www.uypress.net/acategoria.aspx?131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="http://www.uypress.net/acategoria.aspx?64" target="_self">Políticas Sociales</a>
 
 </li><li id="79"><a href="http://www.uypress.net/acategoria.aspx?79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="http://www.uypress.net/acategoria.aspx?93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="http://www.uypress.net/acategoria.aspx?127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="http://www.uypress.net/acategoria.aspx?92" target="_self">Salud</a>
 
 </li><li id="15"><a href="http://www.uypress.net/acategoria.aspx?15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="http://www.uypress.net/acategoria.aspx?35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="http://www.uypress.net/acategoria.aspx?73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="http://www.uypress.net/acategoria.aspx?88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="http://www.uypress.net/acategoria.aspx?59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="http://www.uypress.net/acategoria.aspx?60" target="_self">Cine</a>
 <ul><li id="76"><a href="http://www.uypress.net/acategoria.aspx?76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="http://www.uypress.net/acategoria.aspx?62" target="_self">Música</a>
 
 </li><li id="61"><a href="http://www.uypress.net/acategoria.aspx?61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="http://www.uypress.net/acategoria.aspx?130" target="_self">Televisión</a>
 
 </li></ul>
 </li><li id="67"><a href="http://www.uypress.net/acategoria.aspx?67" target="_self">Columnas</a>
 <ul><li id="167"><a href="http://www.uypress.net/acategoria.aspx?167" target="_self">Columna de Fotografía</a>
 
 </li><li id="162"><a href="http://www.uypress.net/acategoria.aspx?162" target="_self">Columna Ciencia y Tecnología</a>
 
 </li><li id="156"><a href="http://www.uypress.net/acategoria.aspx?156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="http://www.uypress.net/acategoria.aspx?71" target="_self">Esteban Valenti</a>
 
 </li><li id="109"><a href="http://www.uypress.net/acategoria.aspx?109" target="_self">Mathías Dávalos</a>
 
 </li><li id="159"><a href="http://www.uypress.net/acategoria.aspx?159" target="_self">Daniel Feldman</a>
 
 </li><li id="145"><a href="http://www.uypress.net/acategoria.aspx?145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="165"><a href="http://www.uypress.net/acategoria.aspx?165" target="_self">Lilián Hirigoyen</a>
 
 </li><li id="152"><a href="http://www.uypress.net/acategoria.aspx?152" target="_self">Marcelo Marchese</a>
 
 </li><li id="163"><a href="http://www.uypress.net/acategoria.aspx?163" target="_self">José W. Legaspi</a>
 
 </li><li id="166"><a href="http://www.uypress.net/acategoria.aspx?166" target="_self">Homero Bagnulo y Carlos Vivas</a>
 
 </li><li id="164"><a href="http://www.uypress.net/acategoria.aspx?164" target="_self">William Marino</a>
 
 </li><li id="158"><a href="http://www.uypress.net/acategoria.aspx?158" target="_self">Andrea recomienda</a>
 
 </li><li id="160"><a href="http://www.uypress.net/acategoria.aspx?160" target="_self">Milton Ramírez</a>
 
 </li><li id="161"><a href="http://www.uypress.net/acategoria.aspx?161" target="_self">Gabriel Papa</a>
 
 </li><li id="150"><a href="http://www.uypress.net/acategoria.aspx?150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="http://www.uypress.net/acategoria.aspx?147" target="_self">José Carlos Mahía</a>
 
 </li><li id="154"><a href="http://www.uypress.net/acategoria.aspx?154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="http://www.uypress.net/acategoria.aspx?89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="http://www.uypress.net/acategoria.aspx?153" target="_self">Alberto Rodríguez Genta</a>
 
 </li><li id="146"><a href="http://www.uypress.net/acategoria.aspx?146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="http://www.uypress.net/acategoria.aspx?148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="http://www.uypress.net/acategoria.aspx?151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="http://www.uypress.net/acategoria.aspx?143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="http://www.uypress.net/acategoria.aspx?68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="http://www.uypress.net/acategoria.aspx?142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="http://www.uypress.net/acategoria.aspx?140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="http://www.uypress.net/acategoria.aspx?149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="http://www.uypress.net/acategoria.aspx?117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="http://www.uypress.net/acategoria.aspx?136" target="_self">María Simón</a>
 
 </li><li id="139"><a href="http://www.uypress.net/acategoria.aspx?139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="http://www.uypress.net/acategoria.aspx?144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="http://www.uypress.net/acategoria.aspx?137" target="_self">Andrés Scagliola</a>
 
 </li><li id="128"><a href="http://www.uypress.net/acategoria.aspx?128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="http://www.uypress.net/acategoria.aspx?135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="http://www.uypress.net/acategoria.aspx?134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="http://www.uypress.net/acategoria.aspx?133" target="_self">Carlos Garramón</a>
 
 </li><li id="75"><a href="http://www.uypress.net/acategoria.aspx?75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="http://www.uypress.net/acategoria.aspx?101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="http://www.uypress.net/acategoria.aspx?96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="http://www.uypress.net/acategoria.aspx?70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="http://www.uypress.net/acategoria.aspx?100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="http://www.uypress.net/acategoria.aspx?116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="http://www.uypress.net/acategoria.aspx?110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="http://www.uypress.net/acategoria.aspx?78" target="_self">Mónica Xavier</a>
 
 </li><li id="111"><a href="http://www.uypress.net/acategoria.aspx?111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="http://www.uypress.net/acategoria.aspx?81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="http://www.uypress.net/auc.aspx?89699" title="Dr. Federico Arregui Mondada"><img src="http://www.uypress.net/imgnoticias/201611/W73_H73/63029.jpg" alt="Dr. Federico Arregui Mondada" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89699" target="_self">Dr. Federico Arregui Mondada</a> <br />
La demonización de los funcionarios públicos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89690" title="Dr. Guillermo Chiribao"><img src="http://www.uypress.net/imgnoticias/201806/W73_H73/75403.jpg" alt="Dr. Guillermo Chiribao" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89690" target="_self">Dr. Guillermo Chiribao</a> <br />
Caída Libre: De Adauto Puñales a Cinthya Moizo, Sin Escalas

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89688" title="Jorge Ángel Pérez"><img src="http://www.uypress.net/imgnoticias/201704/W73_H73/65976.jpeg" alt="Jorge Ángel Pérez" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89688" target="_self">Jorge Ángel Pérez</a> <br />
El nuevo curso escolar, un aparatoso espectáculo en Cuba

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89678" title="Daniel Vidart"><img src="http://www.uypress.net/imgnoticias/201808/W73_H73/77756.jpg" alt="Daniel Vidart" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89678" target="_self">Daniel Vidart</a> <br />
Alfredo Zitarrosa
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89666" title="William Marino"><img src="http://www.uypress.net/imgnoticias/201604/W73_H73/57794.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89666" target="_self">William Marino</a> <br />
El Dólar y las miserias humanas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89640" title="Marcelo Marchese"><img src="http://www.uypress.net/imgnoticias/201311/W73_H73/36276.jpg" alt="Marcelo Marchese" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89640" target="_self">Marcelo Marchese</a> <br />
Carta abierta a Tabaré Vázquez acerca de la contaminación auditiva
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89639" title="Juan Pedro Ciganda"><img src="http://www.uypress.net/imgnoticias/201311/W73_H73/36592.JPG" alt="Juan Pedro Ciganda" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89639" target="_self">Juan Pedro Ciganda</a> <br />
Si estás desorientado y no sabés…
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89631" title="Jorge Aniceto Molinari"><img src="http://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89631" target="_self">Jorge Aniceto Molinari</a> <br />
FACEBOOK. (Abordando eso gris, que parece la teoría).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89630" title="Roberto Sansón Mizrahi"><img src="http://www.uypress.net/imgnoticias/201808/W73_H73/77339.jpg" alt="Roberto Sansón Mizrahi" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89630" target="_self">Roberto Sansón Mizrahi</a> <br />
Esfuerzo compartido por toda la sociedad: hipocresía e ignominia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89579" title="Esteban Valenti"><img src="http://www.uypress.net/imgnoticias/201203/W73_H73/19317.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89579" target="_self">Esteban Valenti</a> <br />
¿Estoy caliente?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89578" title="Milton A. Ramírez"><img src="http://www.uypress.net/imgnoticias/201809/W73_H73/77968.jpeg" alt="Milton A. Ramírez" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89578" target="_self">Milton A. Ramírez</a> <br />
El debate por el zócalo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89591" title="Jorge Balseiro"><img src="http://www.uypress.net/imgnoticias/201711/W73_H73/70461.jpg" alt="Jorge Balseiro" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89591" target="_self">Jorge Balseiro</a> <br />
Y el tren no se detiene
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89559" title="Juan Pedro Ribas"><img src="http://www.uypress.net/imgnoticias/201804/W73_H73/73943.jpg" alt="Juan Pedro Ribas" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89559" target="_self">Juan Pedro Ribas</a> <br />
Carta abierta al “Negro”
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89558" title="Alberto Rodríguez Genta"><img src="http://www.uypress.net/imgnoticias/201401/W73_H73/37876.jpg" alt="Alberto Rodríguez Genta" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89558" target="_self">Alberto Rodríguez Genta</a> <br />
No llores por mi Argentina… que yo lloro por ti!
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89525" title="Luis Anastasia"><img src="http://www.uypress.net/imgnoticias/201603/W73_H73/57498.jpg" alt="Luis Anastasia" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89525" target="_self">Luis Anastasia</a> <br />
Batalla de Maratón
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89515" title="Carlos Vivas; Homero Bagnulo"><img src="http://www.uypress.net/imgnoticias/201612/W73_H73/63248.jpg" alt="Carlos Vivas; Homero Bagnulo" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89515" target="_self">Carlos Vivas; Homero Bagnulo</a> <br />
El modelo sanitario no mejora solo con más dinero
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89514" title="Daniel Feldman"><img src="http://www.uypress.net/imgnoticias/201809/W73_H73/77908.jpg" alt="Daniel Feldman" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89514" target="_self">Daniel Feldman</a> <br />
Roraima y la tristeza
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89506" title="Pablo Mieres"><img src="http://www.uypress.net/imgnoticias/201403/W73_H73/39931.jpg" alt="Pablo Mieres" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89506" target="_self">Pablo Mieres</a> <br />
La pérdida de puestos de trabajo: la madre del borrego
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89495" title="Luis E. Sabini Fernández"><img src="http://www.uypress.net/imgnoticias/201808/W73_H73/77220.jpg" alt="Luis E. Sabini Fernández" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89495" target="_self">Luis E. Sabini Fernández</a> <br />
Israel, ¿modelo de democracia occidental? La Torah, ¡libro de historia!

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89464" title="Juan Raúl Ferreira"><img src="http://www.uypress.net/imgnoticias/201504/W73_H73/50311.jpg" alt="Juan Raúl Ferreira" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89464" target="_self">Juan Raúl Ferreira</a> <br />
El diario de Trump
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89462" title="Eduardo Vaz"><img src="http://www.uypress.net/imgnoticias/201202/W73_H73/18193.jpg" alt="Eduardo Vaz" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89462" target="_self">Eduardo Vaz</a> <br />
AUF y Frente Amplio
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89460" title="Fernando López D’Alesandro"><img src="http://www.uypress.net/imgnoticias/201612/W73_H73/63191.jpg" alt="Fernando López D’Alesandro" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89460" target="_self">Fernando López D’Alesandro</a> <br />
El regreso de Sanguinetti, los problemas del FA y las limitaciones conservadoras

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89461" title="Michael Añasco"><img src="http://www.uypress.net/imgnoticias/201801/W73_H73/71688.jpg" alt="Michael Añasco" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89461" target="_self">Michael Añasco</a> <br />
Montevideo contra las islas Spratly
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89440" title="Charles Carrera"><img src="http://www.uypress.net/imgnoticias/201710/W73_H73/70050.png" alt="Charles Carrera" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89440" target="_self">Charles Carrera</a> <br />
Lacalle Pou, y el arte de hacer política desde los trascendidos de prensa
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89413" title="José Antonio Vera"><img src="http://www.uypress.net/imgnoticias/201208/W73_H73/23736.jpg" alt="José Antonio Vera" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89413" target="_self">José Antonio Vera</a> <br />
Paraguay: estado cloacal
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89414" title="Agustín Deleo"><img src="http://www.uypress.net/imgnoticias/201807/W73_H73/76837.jpg" alt="Agustín Deleo" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89414" target="_self">Agustín Deleo</a> <br />
Privación de la libertad y el día después…
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89392" title="José W. Legaspi"><img src="http://www.uypress.net/imgnoticias/201709/W73_H73/69053.jpg" alt="José W. Legaspi" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89392" target="_self">José W. Legaspi</a> <br />
2019: “Tantas opciones”, y a la vez, ninguna

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89388" title="Jaime Secco"><img src="http://www.uypress.net/imgnoticias/201711/W73_H73/70480.jpg" alt="Jaime Secco" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89388" target="_self">Jaime Secco</a> <br />
Odiaos los unos a los otros
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89380" title="Carlos Pérez"><img src="http://www.uypress.net/imgnoticias/201808/W73_H73/77787.jpg" alt="Carlos Pérez" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89380" target="_self">Carlos Pérez</a> <br />
¿El secreto mejor guardado de la historia?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89340" title="Enrique Gerschuni"><img src="http://www.uypress.net/imgnoticias/201805/W73_H73/74954.jpg" alt="Enrique Gerschuni" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89340" target="_self">Enrique Gerschuni</a> <br />
Voy a escribir sobre una persona
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89267" title="Ana Jerozolimski"><img src="http://www.uypress.net/imgnoticias/201707/W73_H73/67821.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89267" target="_self">Ana Jerozolimski</a> <br />
Esta vez no se salió con la suya
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?89128" title="Héctor Musto"><img src="http://www.uypress.net/imgnoticias/201603/W73_H73/57677.jpg" alt="Héctor Musto" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?89128" target="_self">Héctor Musto</a> <br />
Los frenteamplistas ¿aceptamos a Sendic como candidato?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?88978" title="Hugo Rodríguez Almada"><img src="http://www.uypress.net/imgnoticias/201808/W73_H73/77404.jpg" alt="Hugo Rodríguez Almada" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?88978" target="_self">Hugo Rodríguez Almada</a> <br />
Facultad de Medicina: El statu quo y los conflictos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?88848" title="Rafael Sanseviero"><img src="http://www.uypress.net/imgnoticias/201807/W73_H73/76871.png" alt="Rafael Sanseviero" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?88848" target="_self">Rafael Sanseviero</a> <br />
La marea verde y la siesta de las izquierdas

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?88847" title="Alejandro Domostoj"><img src="http://www.uypress.net/imgnoticias/201709/W73_H73/69107.jpg" alt="Alejandro Domostoj" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?88847" target="_self">Alejandro Domostoj</a> <br />
La venta del Dique Maua y la crónica de una metamorfosis: El FA de estatizador a continuador de la obra de Aparicio Méndez

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?88839" title="Laura Alemán"><img src="http://www.uypress.net/imgnoticias/201808/W73_H73/77279.jpg" alt="Laura Alemán" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?88839" target="_self">Laura Alemán</a> <br />
Predios del dique Mauá. Vender el alma: tres perlas de un collar oscuro

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?88774" title="Carlos Wuhl"><img src="http://www.uypress.net/imgnoticias/201701/W73_H73/64187.jpg" alt="Carlos Wuhl" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?88774" target="_self">Carlos Wuhl</a> <br />
No lo digo yo, lo dicen Daniel Barenboin y otros, que se aplica el « apartheid » en Israel
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?88766" title="Daniel Mordecki"><img src="http://www.uypress.net/imgnoticias/201711/W73_H73/70255.png" alt="Daniel Mordecki" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?88766" target="_self">Daniel Mordecki</a> <br />
La ley de los pequeños números

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?88428" title="Edgardo Carvalho"><img src="http://www.uypress.net/imgnoticias/201404/W73_H73/41079.jpg" alt="Edgardo Carvalho" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?88428" target="_self">Edgardo Carvalho</a> <br />
El programa del FA y los arbolitos de Navidad
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="http://www.uypress.net/auc.aspx?88402" title="Iván Solarich"><img src="http://www.uypress.net/imgnoticias/201807/W73_H73/76873.jpg" alt="Iván Solarich" class="imgconfirma" /></a> <a class="confirma" href="http://www.uypress.net/auc.aspx?88402" target="_self">Iván Solarich</a> <br />
GRIEZMANN, Y EL PARTIDO DE LA ÉTICA <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="http://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="http://www.uypress.net/auc.aspx?26744" title="banner cablevision 300 x 138"><img src="http://www.uypress.net/imgnoticias/201204/19695.jpg" style="float:left" alt="banner cablevision 300 x 138" /></a>
<div class="separadorbannerinterno"></div>
	<a href="http://www.uypress.net/auc.aspx?26437" title="banner argentino hotel 300 x 138"><img src="http://www.uypress.net/imgnoticias/201203/19367.gif" style="float:left" alt="banner argentino hotel 300 x 138" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="http://www.uypress.net/ahome.aspx">Inicio</a>&nbsp;|&nbsp;<a href="http://www.uypress.net/acategoria.aspx?58">Internacionales</a></strong></div>
<table border="0" align="right" cellpadding="0" cellspacing="0">
	<tr><td><img class="imagendetalleUC" src="http://www.uypress.net/imgnoticias/201809/W260/78090.jpg" alt="imagen del contenido Suecia: ajustada victoria de la centroizquierda, pero con avance de la ultraderecha" title="imagen del contenido Suecia: ajustada victoria de la centroizquierda, pero con avance de la ultraderecha" /></td></tr>
	<tr><td><div style="padding:0 0 10px 10px; font-size:11px; color:#999999; font-style:italic">Primer ministro Stefen Löfven</div></td></tr>
</table>
<h3>Europa Europa</h3>
<h1>Suecia: ajustada victoria de la centroizquierda, pero con avance de la ultraderecha</h1>
<h6>10.09.2018</h6>
<h4 style="font-weight:bold; padding:10px 0">ESTOCOLMO (Uypress) – La ultraderecha agrupada en el antisistema Demócratas de Suecia logró avanzar en los comicios y pretende presentarse como árbitro del espectro político, ya que ninguno de los dos grandes bloques logró mayoría propia.</h4>

<h4><p>&nbsp;</p>
<p style="text-align: justify;">Si bien el avance ultraderechista fue menor al registrado en 2010 y 2014, el partido antisistema Dem&oacute;cratas de Suecia logr&oacute; posicionarse con fuerza en el debate, y pretende erigirse en &aacute;rbitro, ya que ninguna de las dos grandes fuerzas logr&oacute; la mayor&iacute;a en el Parlamento de 349 esca&ntilde;os.</p>
<p style="text-align: justify;">Los primeros resultados oficiales correspondientes al 84 por ciento del escrutinio dan a la centroizquierda una ajustada victoria (40,6 por ciento). Los partidos que apoyan al primer ministro Stefan L&ouml;fven se imponen as&iacute; a la Alianza de partidos de centroderecha (40,1 por ciento), en tanto que la formaci&oacute;n de ultraderecha Dem&oacute;cratas Suecos alcanza el 17,7 por ciento, de acuerdo a lo informado por <em>Europa Press</em>.</p>
<p style="text-align: justify;">El primer ministro sueco,&nbsp;el socialdem&oacute;crata Stefan L&ouml;fven, tendi&oacute; una mano a la oposici&oacute;n de centroderecha para neutralizar a la extrema derecha, que avanz&oacute; en las elecciones legislativas de este domingo y asegur&oacute; que ejercer&aacute; una&nbsp;"verdadera influencia".</p>
<p style="text-align: justify;">El resultado definitivo de las elecciones queda a la espera de conocer el voto de los 200.000 suecos residentes en el extranjero, que no se conocer&aacute; hasta el mi&eacute;rcoles.</p>
<p style="text-align: justify;">El bloque entre socialdem&oacute;cratas y ecologistas, en el poder,&nbsp;cuenta de momento con un esca&ntilde;o m&aacute;s que la oposici&oacute;n de centro y derecha moderada.<strong> </strong>Ninguno de los bloques supera la mitad de los 349 esca&ntilde;os en juego en el Parlamento, por lo que se prev&eacute;n largas negociaciones en las pr&oacute;ximas semanas para tratar de formar gobierno.</p>
<p style="text-align: justify;">"Est&aacute; claro que nadie logr&oacute; la mayor&iacute;a, por lo que es natural tener una cooperaci&oacute;n entre bloques",&nbsp;declar&oacute; L&ouml;fven ante sus partidarios.</p>
<p style="text-align: justify;">"Los votantes hicieron su elecci&oacute;n, ahora nos corresponde a nosotros, los partidos decentes, esperar el resultado final y negociar y cooperar para hacer que Suecia avance de forma responsable", a&ntilde;adi&oacute; el jefe de gobierno saliente, que est&aacute; determinado a permanecer a la cabeza del Ejecutivo y servir de barrera a la formaci&oacute;n de extrema derecha.</p>
<p style="text-align: justify;">La<strong> </strong>extrema derecha de todas maneras qued&oacute; lejos de los resultados hist&oacute;ricos anunciados por su presidente, Jimmie &Aring;kesson,&nbsp;quien el domingo a&uacute;n apostaba por entre "20 y 30%" de los votos, informa <em>Infobae</em>.</p>
<p style="text-align: justify;">El primer ministro hab&iacute;a presentado estas legislativas como un "refer&eacute;ndum para el Estado providencia", mientras que la extrema derecha los convirti&oacute; en un plebiscito contra su pol&iacute;tica de inmigraci&oacute;n y de integraci&oacute;n. En setiembre de 2015<strong>, </strong>L&ouml;fven justific&oacute; la apertura a los refugiados de Siria, Irak y Afganist&aacute;n en nombre de "una Europa que no construye muros". Pero dos meses despu&eacute;s anunci&oacute; una vuelta de tuerca en pol&iacute;tica migratoria y el restablecimiento de los controles fronterizos. El primer ministro, de 61 a&ntilde;os, perdi&oacute; electores a izquierda y derecha. Unos le reprochan haber abierto las puertas a los solicitantes de asilo, y otros, haberlas cerrado tan pronto.</p>
<p style="text-align: justify;">Podr&iacute;a lograr formar un nuevo gobierno de izquierda, minoritario, gracias al avance del Partido de Izquierda.&nbsp;Pero su bloque queda debilitado por el retroceso de los ecologistas, que apenas superan el 4% necesario para tener representaci&oacute;n parlamentaria.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="http://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="http://www.uypress.net/uc_89710_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(http://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="http://www.uypress.net/uc_89710_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="http://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=http://www.uypress.net/aucrecomendar.aspx?89710,0"> <img src="http://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucrecomendar.aspx?89710,0"><img src="http://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="http://www.uypress.net/aucimprimir.aspx?89710,0" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=http://www.uypress.net/auc.aspx?89710&amp;Europa Europa&amp;via Uypress"   data-action="share/whatsapp/share"><img src="http://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC">UyPress - Agencia Uruguaya de Noticias</div>
<!-- Tags asociados -->
<!---->
<!-- Tags asociados -->
<!-- Comentarios -->
<link href="http://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?89710|58,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="http://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="http://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(89710,0);
MVD.CMS.ComPag.init(89710);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?89710|58,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Internacionales</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?89705" target="_self">Florence se convierte en huracán camino a EEUU</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?89704" target="_self">Bolsonaro usa las redes para hacer campaña mientras se recupera en el hospital</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?89702" target="_self">Corea del Norte festeja 70 años y no exhibe misiles balísticos intercontinentales</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?89701" target="_self">Elecciones en Suecia: La extrema derecha aspira a un resultado histórico</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="http://www.uypress.net/auc.aspx?89698" target="_self">Horror en Veracruz: Elevan a 174 el número de cadáveres encontrados en una fosa clandestina</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="http://desarrolla.montevideo.com.uy" target="_blank"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="http://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>
