<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Coronavirus: otro fallecido, 207 casos nuevos y 2.182 personas cursando la enfermedad -- uy.press / Agencia uruguaya de noticias</title>
<link href="https://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="https://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="Coronavirus: otro fallecido, 207 casos nuevos y 2.182 personas cursando la enfermedad" />
<meta property="og:description" content="MONTEVIDEO (Uypress) – Este lunes se llevaron a cabo 4.117 test de covid-19, un número sensiblemente inferior a los 7.362 de la jornada del domingo. Se confirmaron 207 nuevos casos, de los que 147 son de Montevideo, así como un nuevo fallecimiento, de un paciente de 61 años de la capital." />


<meta property="og:image" content="https://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="https://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="https://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="https://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="https://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("https://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="https://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="https://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div></div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="https://www.uypress.net/banners/banner-office-365-uc10800" target="_blank"><img src="https://www.uypress.net/imgnoticias/202009/97339.gif" border="0" /></a>
<!--<div class="publicite"><a href="https://www.uypress.net/auc.aspx?8100">Publicite en uy press</a></div>--></div>

<div class="socialnet" style="padding-bottom: 7px">
	<a href="https://www.uypress.net/auc.aspx?10429"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="https://www.uypress.net/auc.aspx?10430"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="https://www.uypress.net/auc.aspx?10428" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="https://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>
<br />
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.uypress.net/auc.aspx?8100">Publicite en uy press</a>
</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "https://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="https://www.uypress.net/categoria/Portada-54" target="_self">Portada</a>
 
 </li><li id="6"><a href="https://www.uypress.net/categoria/Politica-6" target="_self">Política</a>
 
 </li><li id="77"><a href="https://www.uypress.net/categoria/Economia-77" target="_self">Economía</a>
 
 </li><li id="55"><a href="https://www.uypress.net/categoria/Actualidad-55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="https://www.uypress.net/categoria/Internacionales-58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="https://www.uypress.net/categoria/Deportes-57" target="_self">Deportes</a>
 
 </li><li id="168"><a href="https://www.uypress.net/categoria/Informacion-Forestal-168" target="_self">Información Forestal</a>
 
 </li><li id="66"><a href="https://www.uypress.net/categoria/Secciones-66" target="_self">Secciones</a>
 <ul><li id="175"><a href="https://www.uypress.net/categoria/Elecciones-Argentina-2019-175" target="_self">Elecciones Argentina 2019</a>
 
 </li><li id="174"><a href="https://www.uypress.net/categoria/Elecciones-Uruguay-2019-174" target="_self">Elecciones Uruguay 2019</a>
 
 </li><li id="23"><a href="https://www.uypress.net/categoria/Agro-23" target="_self">Agro</a>
 
 </li><li id="84"><a href="https://www.uypress.net/categoria/Cambio-Climatico-84" target="_self">Cambio Climático</a>
 
 </li><li id="85"><a href="https://www.uypress.net/categoria/Ciencia-y-Tecnologia-85" target="_self">Ciencia y Tecnología</a>
 
 </li><li id="104"><a href="https://www.uypress.net/categoria/Coberturas-Especiales-104" target="_self">Coberturas Especiales</a>
 <ul><li id="169"><a href="https://www.uypress.net/categoria/Infoesfera-169" target="_self">Infoesfera</a>
 
 </li><li id="105"><a href="https://www.uypress.net/categoria/Control-de-Tabaco-105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="https://www.uypress.net/categoria/Elecciones-Brasil-98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="https://www.uypress.net/categoria/Nestor-Kirchner-103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="https://www.uypress.net/categoria/XX-Cumbre-Iberoamericana-107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="https://www.uypress.net/categoria/Consumidores-122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="https://www.uypress.net/categoria/Cultura-90" target="_self">Cultura</a>
 <ul><li id="176"><a href="https://www.uypress.net/categoria/Cuentos--Versos-en-cuarentena-176" target="_self">Cuentos & Versos en cuarentena</a>
 
 </li></ul>
 </li><li id="91"><a href="https://www.uypress.net/categoria/Derechos-Humanos-91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="https://www.uypress.net/categoria/Educacion-29" target="_self">Educación</a>
 
 </li><li id="24"><a href="https://www.uypress.net/categoria/Energia-24" target="_self">Energía</a>
 
 </li><li id="125"><a href="https://www.uypress.net/categoria/Historia-125" target="_self">Historia</a>
 
 </li><li id="72"><a href="https://www.uypress.net/categoria/Juventud-72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="https://www.uypress.net/categoria/La-Buena-Vida-126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="https://www.uypress.net/categoria/Medio-Ambiente-19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="https://www.uypress.net/categoria/Movileros-124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="https://www.uypress.net/categoria/Mujer-131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="https://www.uypress.net/categoria/Politicas-Sociales-64" target="_self">Políticas Sociales</a>
 
 </li><li id="79"><a href="https://www.uypress.net/categoria/Perfiles-79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="https://www.uypress.net/categoria/Publicidad-y-Medios-93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="https://www.uypress.net/categoria/Reportajes-a-la-Realidad-127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="https://www.uypress.net/categoria/Salud-92" target="_self">Salud</a>
 
 </li><li id="15"><a href="https://www.uypress.net/categoria/Trabajadores-15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="https://www.uypress.net/categoria/Turismo-35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="https://www.uypress.net/categoria/Uruguayos-en-el-exterior-73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="https://www.uypress.net/categoria/Uruguay-en-el-Mundo-88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="https://www.uypress.net/categoria/Tiempo-Libre-59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="https://www.uypress.net/categoria/Cine-60" target="_self">Cine</a>
 <ul><li id="76"><a href="https://www.uypress.net/categoria/Estrenos-76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="https://www.uypress.net/categoria/Musica-62" target="_self">Música</a>
 
 </li><li id="61"><a href="https://www.uypress.net/categoria/Teatro-61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="https://www.uypress.net/categoria/Television-130" target="_self">Televisión</a>
 
 </li></ul>
 </li><li id="67"><a href="https://www.uypress.net/categoria/Columnas-67" target="_self">Columnas</a>
 <ul><li id="173"><a href="https://www.uypress.net/categoria/Andrea-Valenti-173" target="_self">Andrea Valenti</a>
 
 </li><li id="171"><a href="https://www.uypress.net/categoria/Selva-Andreoli-171" target="_self">Selva Andreoli</a>
 
 </li><li id="170"><a href="https://www.uypress.net/categoria/Fernando-Gil-Diaz-170" target="_self">Fernando Gil Díaz</a>
 
 </li><li id="167"><a href="https://www.uypress.net/categoria/Columna-de-Fotografia-167" target="_self">Columna de Fotografía</a>
 
 </li><li id="162"><a href="https://www.uypress.net/categoria/Columna-Ciencia-y-Tecnologia-162" target="_self">Columna Ciencia y Tecnología</a>
 
 </li><li id="156"><a href="https://www.uypress.net/categoria/Cuentos-para-el-fin-de-semana-156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="https://www.uypress.net/categoria/Esteban-Valenti-71" target="_self">Esteban Valenti</a>
 
 </li><li id="109"><a href="https://www.uypress.net/categoria/Mathias-Davalos-109" target="_self">Mathías Dávalos</a>
 
 </li><li id="159"><a href="https://www.uypress.net/categoria/Daniel-Feldman-159" target="_self">Daniel Feldman</a>
 
 </li><li id="145"><a href="https://www.uypress.net/categoria/Ana-Jerozolimski-145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="165"><a href="https://www.uypress.net/categoria/Lilian-Hirigoyen-165" target="_self">Lilián Hirigoyen</a>
 
 </li><li id="152"><a href="https://www.uypress.net/categoria/Marcelo-Marchese-152" target="_self">Marcelo Marchese</a>
 
 </li><li id="163"><a href="https://www.uypress.net/categoria/Jose-W-Legaspi-163" target="_self">José W. Legaspi</a>
 
 </li><li id="166"><a href="https://www.uypress.net/categoria/Homero-Bagnulo-y-Carlos-Vivas-166" target="_self">Homero Bagnulo y Carlos Vivas</a>
 
 </li><li id="164"><a href="https://www.uypress.net/categoria/William-Marino-164" target="_self">William Marino</a>
 
 </li><li id="158"><a href="https://www.uypress.net/categoria/Andrea-recomienda-158" target="_self">Andrea recomienda</a>
 
 </li><li id="160"><a href="https://www.uypress.net/categoria/Milton-Ramirez-160" target="_self">Milton Ramírez</a>
 
 </li><li id="161"><a href="https://www.uypress.net/categoria/Gabriel-Papa-161" target="_self">Gabriel Papa</a>
 
 </li><li id="150"><a href="https://www.uypress.net/categoria/Florencio-Luzardo-150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="https://www.uypress.net/categoria/Jose-Carlos-Mahia-147" target="_self">José Carlos Mahía</a>
 
 </li><li id="154"><a href="https://www.uypress.net/categoria/Ismael-Blanco-154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="https://www.uypress.net/categoria/Alfredo-Asti-89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="https://www.uypress.net/categoria/Alberto-Rodriguez-Genta-153" target="_self">Alberto Rodríguez Genta</a>
 
 </li><li id="146"><a href="https://www.uypress.net/categoria/Gerardo-Rey-146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="https://www.uypress.net/categoria/Jaime-Igorra-148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="https://www.uypress.net/categoria/Jaime-Secco-151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="https://www.uypress.net/categoria/Marcia-Collazo-143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="https://www.uypress.net/categoria/Danilo-Astori-68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="https://www.uypress.net/categoria/Carlos-Santiago-142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="https://www.uypress.net/categoria/Fernando-Lorenzo-140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="https://www.uypress.net/categoria/Azul-Cordo-149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="https://www.uypress.net/categoria/Pablo-Mieres-117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="https://www.uypress.net/categoria/Maria-Simon-136" target="_self">María Simón</a>
 
 </li><li id="139"><a href="https://www.uypress.net/categoria/Marcia-Collazo-139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="https://www.uypress.net/categoria/Roberto-Savio-144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="https://www.uypress.net/categoria/Andres-Scagliola-137" target="_self">Andrés Scagliola</a>
 
 </li><li id="128"><a href="https://www.uypress.net/categoria/Daniel-Vidart-128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="https://www.uypress.net/categoria/Ernesto-Palomeque-135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="https://www.uypress.net/categoria/Gustavo-Guarino-134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="https://www.uypress.net/categoria/Carlos-Garramon-133" target="_self">Carlos Garramón</a>
 
 </li><li id="75"><a href="https://www.uypress.net/categoria/Enrique-Pintado-75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="https://www.uypress.net/categoria/Daniel-Mesa-101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="https://www.uypress.net/categoria/Eduardo-Vaz-96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="https://www.uypress.net/categoria/Felipe-Michelini-70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="https://www.uypress.net/categoria/Soledad-Platero-100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="https://www.uypress.net/categoria/Bertha-Sanseverino-116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="https://www.uypress.net/categoria/Federico-Filippo-110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="https://www.uypress.net/categoria/Monica-Xavier-78" target="_self">Mónica Xavier</a>
 
 </li><li id="111"><a href="https://www.uypress.net/categoria/Ope-Pasquet-111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="https://www.uypress.net/categoria/Richard-Read-81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="https://www.uypress.net/Columnas/Esteban-Valenti-uc109226" title="Esteban Valenti"><img src="https://www.uypress.net/imgnoticias/202001/W73_H73/90764.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Esteban-Valenti-uc109226" target="_self">Esteban Valenti</a> <br />
Moderación y revolución
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/David-Malowany-uc109325" title="David Malowany"><img src="https://www.uypress.net/imgnoticias/201909/W73_H73/87231.jpg" alt="David Malowany" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/David-Malowany-uc109325" target="_self">David Malowany</a> <br />
Aristóteles y los gobiernos populares.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Roberto-Sanson-Mizrahi-uc109284" title="Roberto Sansón Mizrahi"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77339.jpg" alt="Roberto Sansón Mizrahi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Roberto-Sanson-Mizrahi-uc109284" target="_self">Roberto Sansón Mizrahi</a> <br />
Pasos fundacionales hacia el buen vivir
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jorge-Aniceto-Molinari-uc109320" title="Jorge Aniceto Molinari"><img src="https://www.uypress.net/imgnoticias/202001/W73_H73/90802.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jorge-Aniceto-Molinari-uc109320" target="_self">Jorge Aniceto Molinari</a> <br />
La teoría: el partido comunista chino. (Abordando eso gris, que parece la teoría)
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Conexion-Mexico-Por-Ruby-Soriano-uc109319" title="Conexión México. Por Ruby Soriano"><img src="https://www.uypress.net/imgnoticias/202001/W73_H73/90753.jpg" alt="Conexión México. Por Ruby Soriano" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Conexion-Mexico-Por-Ruby-Soriano-uc109319" target="_self">Conexión México. Por Ruby Soriano</a> <br />
Los parientes incomodos del Presidente
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Stella-Maris-Zaffaroni-uc109315" title="Stella Maris Zaffaroni"><img src="https://www.uypress.net/imgnoticias/202011/W73_H73/98919.jpg" alt="Stella Maris Zaffaroni" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Stella-Maris-Zaffaroni-uc109315" target="_self">Stella Maris Zaffaroni</a> <br />
Se vino el pasado, y el presente se convirtió en pasado
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Luis-E-Sabini-Fernandez-uc109314" title="Luis E. Sabini Fernández"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77220.jpg" alt="Luis E. Sabini Fernández" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Luis-E-Sabini-Fernandez-uc109314" target="_self">Luis E. Sabini Fernández</a> <br />
La civilidad en Uruguay y juegos de espejos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Danilo-Arbilla-uc109306" title="Danilo Arbilla"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95445.jpg" alt="Danilo Arbilla" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Danilo-Arbilla-uc109306" target="_self">Danilo Arbilla</a> <br />
Todo empezó con…

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/William-Marino-uc109280" title="William Marino"><img src="https://www.uypress.net/imgnoticias/201805/W73_H73/74697.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/William-Marino-uc109280" target="_self">William Marino</a> <br />
La militancia y la crítica
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Pablo-Stefanoni-uc109278" title="Pablo Stefanoni"><img src="https://www.uypress.net/imgnoticias/202012/W73_H73/99140.png" alt="Pablo Stefanoni" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Pablo-Stefanoni-uc109278" target="_self">Pablo Stefanoni</a> <br />
Cuba: ¿Fuera del Estado, nada?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Stefano-Casini-uc109277" title="Stefano Casini"><img src="https://www.uypress.net/imgnoticias/202011/W73_H73/98994.jpg" alt="Stefano Casini" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Stefano-Casini-uc109277" target="_self">Stefano Casini</a> <br />
Que no nos gane la tristeza

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Marcelo-Marchese-uc109246" title="Marcelo Marchese"><img src="https://www.uypress.net/imgnoticias/202001/W73_H73/90922.jpg" alt="Marcelo Marchese" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Marcelo-Marchese-uc109246" target="_self">Marcelo Marchese</a> <br />
Un gobierno siervo de los organismos internacionales
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Pablo-Tosquellas-uc109248" title="Pablo Tosquellas"><img src="https://www.uypress.net/imgnoticias/202011/W73_H73/98949.jpg" alt="Pablo Tosquellas" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Pablo-Tosquellas-uc109248" target="_self">Pablo Tosquellas</a> <br />
Gordo, dame una chapa
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Emiliano-Galasso-uc109211" title="Emiliano Galasso"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/98326.png" alt="Emiliano Galasso" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Emiliano-Galasso-uc109211" target="_self">Emiliano Galasso</a> <br />
Sobre la representación gráfica del COVID

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Sergio-Reyes-uc109210" title="Sergio Reyes"><img src="https://www.uypress.net/imgnoticias/202009/W73_H73/97329.png" alt="Sergio Reyes" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Sergio-Reyes-uc109210" target="_self">Sergio Reyes</a> <br />
La infantilización de la sociedad

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jaime-Igorra-uc109192" title="Jaime Igorra"><img src="https://www.uypress.net/imgnoticias/201601/W73_H73/56321.jpg" alt="Jaime Igorra" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jaime-Igorra-uc109192" target="_self">Jaime Igorra</a> <br />
Sigue vigente y lo reitero: “Arroyito serrano que viene bajando al llano, agua clarita traes, perfume de manantiales.”
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Fernando-Gil-Diaz-uc109181" title="Fernando Gil Díaz"><img src="https://www.uypress.net/imgnoticias/201802/W73_H73/72360.jpg" alt="Fernando Gil Díaz" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Fernando-Gil-Diaz-uc109181" target="_self">Fernando Gil Díaz</a> <br />

Desidia y poco apego
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Juan-Pedro-Ciganda-uc109175" title="Juan Pedro Ciganda"><img src="https://www.uypress.net/imgnoticias/201311/W73_H73/36592.JPG" alt="Juan Pedro Ciganda" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Juan-Pedro-Ciganda-uc109175" target="_self">Juan Pedro Ciganda</a> <br />
La antesala de los parabrisas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Carlos-Grau-Perez-uc109174" title="Carlos Grau Pérez"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92717.png" alt="Carlos Grau Pérez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Carlos-Grau-Perez-uc109174" target="_self">Carlos Grau Pérez</a> <br />
En medio de una turbulencia, ¿Qué puede derramar el efecto derrame? 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Roberto-Cyjon-uc109155" title="Roberto Cyjon"><img src="https://www.uypress.net/imgnoticias/201710/W73_H73/69842.jpg" alt="Roberto Cyjon" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Roberto-Cyjon-uc109155" target="_self">Roberto Cyjon</a> <br />
LA TIERRA BALDÍA DE IVÁN SOLARICH Y SU ELENCO
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Aldo-Mazzucchelli-uc109148" title="Aldo Mazzucchelli"><img src="https://www.uypress.net/imgnoticias/201608/W73_H73/61076.jpg" alt="Aldo Mazzucchelli" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Aldo-Mazzucchelli-uc109148" target="_self">Aldo Mazzucchelli</a> <br />
La gran prensa ante la pandemia

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Nicolas-Burgueno-Kosenco-uc109137" title="Nicolás Burgueño Kosenco"><img src="https://www.uypress.net/imgnoticias/202011/W73_H73/98990.png" alt="Nicolás Burgueño Kosenco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Nicolas-Burgueno-Kosenco-uc109137" target="_self">Nicolás Burgueño Kosenco</a> <br />
Licencia para opinar con distanciamiento físico sostenido y tapabocas

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Hebert-Abimorad-uc109094" title="Hebert Abimorad"><img src="https://www.uypress.net/imgnoticias/201703/W73_H73/65185.jpg" alt="Hebert Abimorad" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Hebert-Abimorad-uc109094" target="_self">Hebert Abimorad</a> <br />
Se idolatra la tragedia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jose-W-Legaspi-uc109078" title="José W. Legaspi"><img src="https://www.uypress.net/imgnoticias/201804/W73_H73/74247.jpg" alt="José W. Legaspi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jose-W-Legaspi-uc109078" target="_self">José W. Legaspi</a> <br />
Maradona no fue ni será dios, es inolvidable y eterno

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Ariel-Bank-uc109027" title="Ariel Bank"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/98160.jpg" alt="Ariel Bank" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Ariel-Bank-uc109027" target="_self">Ariel Bank</a> <br />
La democracia contrataca
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Rodolfo-M-Irigoyen-uc109019" title="Rodolfo M. Irigoyen"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79419.png" alt="Rodolfo M. Irigoyen" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Rodolfo-M-Irigoyen-uc109019" target="_self">Rodolfo M. Irigoyen</a> <br />
Pronosticar el pasado 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jorge-Angel-Perez-uc109017" title="Jorge Ángel Pérez"><img src="https://www.uypress.net/imgnoticias/201704/W73_H73/65976.jpeg" alt="Jorge Ángel Pérez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jorge-Angel-Perez-uc109017" target="_self">Jorge Ángel Pérez</a> <br />
La isla “bocarriba”: Cuba precisa los sueños, y las acciones…

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Nina-uc109002" title="Nina"><img src="https://www.uypress.net/imgnoticias/201406/W73_H73/42786.jpg" alt="Nina" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Nina-uc109002" target="_self">Nina</a> <br />
Cincuenta y dos días
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Michael-Anasco-uc108986" title="Michael Añasco"><img src="https://www.uypress.net/imgnoticias/201801/W73_H73/71688.jpg" alt="Michael Añasco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Michael-Anasco-uc108986" target="_self">Michael Añasco</a> <br />
Los cuatro grandes reinicios del siglo XX
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jaime-Secco-uc108912" title="Jaime Secco"><img src="https://www.uypress.net/imgnoticias/201801/W73_H73/71685.jpg" alt="Jaime Secco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jaime-Secco-uc108912" target="_self">Jaime Secco</a> <br />
Mi carnicero y los precios de Ancap

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Catarina-de-Albuquerque-uc108904" title="Catarina de Albuquerque"><img src="https://www.uypress.net/imgnoticias/202011/W73_H73/98725.jpeg" alt="Catarina de Albuquerque" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Catarina-de-Albuquerque-uc108904" target="_self">Catarina de Albuquerque</a> <br />
Invertir en Agua y Saneamiento es vital para nuestras economías

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Luis-Fernandez-uc108790" title="Luis Fernández"><img src="https://www.uypress.net/imgnoticias/201703/W73_H73/64965.jpg" alt="Luis Fernández" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Luis-Fernandez-uc108790" target="_self">Luis Fernández</a> <br />
Sugerencias
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Carlos-Perez-Pereira-uc108789" title="Carlos Pérez Pereira"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/92880.jpg" alt="Carlos Pérez Pereira" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Carlos-Perez-Pereira-uc108789" target="_self">Carlos Pérez Pereira</a> <br />
El “servicio sexual”  y la seducción de los poderosos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Gustavo-Tato-Olmos-uc108767" title="Gustavo “Tato” Olmos"><img src="https://www.uypress.net/imgnoticias/202008/W73_H73/96179.png" alt="Gustavo “Tato” Olmos" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Gustavo-Tato-Olmos-uc108767" target="_self">Gustavo “Tato” Olmos</a> <br />
El chantaje como forma de hacer política

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Monica-Diaz-uc108763" title="Mónica Díaz"><img src="https://www.uypress.net/imgnoticias/202008/W73_H73/96235.png" alt="Mónica Díaz" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Monica-Diaz-uc108763" target="_self">Mónica Díaz</a> <br />
Buena vecina

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Roberto-Savio-uc108717" title="Roberto Savio"><img src="https://www.uypress.net/imgnoticias/201208/W73_H73/23700.jpg" alt="Roberto Savio" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Roberto-Savio-uc108717" target="_self">Roberto Savio</a> <br />
Trump se va, pero no el trumpismo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Fernando-Lopez-D-Alesandro-uc108651" title="Fernando López D’Alesandro"><img src="https://www.uypress.net/imgnoticias/201612/W73_H73/63191.jpg" alt="Fernando López D’Alesandro" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Fernando-Lopez-D-Alesandro-uc108651" target="_self">Fernando López D’Alesandro</a> <br />
La Revolución Rusa y Uruguay

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Alejandrina-Morelli-uc108579" title="Alejandrina Morelli"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/95055.png" alt="Alejandrina Morelli" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Alejandrina-Morelli-uc108579" target="_self">Alejandrina Morelli</a> <br />
Rodolfo Rabanal, escritor y periodista, falleció en Punta del Este

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Luis-C-Turiansky-uc108568" title="Luis C. Turiansky"><img src="https://www.uypress.net/imgnoticias/201805/W73_H73/75286.jpg" alt="Luis C. Turiansky" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Luis-C-Turiansky-uc108568" target="_self">Luis C. Turiansky</a> <br />
“Yo soy antisemita"
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Ana-Jerozolimski-uc108564" title="Ana Jerozolimski"><img src="https://www.uypress.net/imgnoticias/201212/W73_H73/27534.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Ana-Jerozolimski-uc108564" target="_self">Ana Jerozolimski</a> <br />
Para variar, en medio de la pandemia, un día de fiesta en Israel

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Enrique-Canon-uc108498" title="Enrique Canon"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/98247.png" alt="Enrique Canon" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Enrique-Canon-uc108498" target="_self">Enrique Canon</a> <br />
La autocrítica es estratégica

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Carlos-Vivas-Homero-Bagnulo-uc108482" title="Carlos Vivas, Homero Bagnulo"><img src="https://www.uypress.net/imgnoticias/201704/W73_H73/65752.jpg" alt="Carlos Vivas, Homero Bagnulo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Carlos-Vivas-Homero-Bagnulo-uc108482" target="_self">Carlos Vivas, Homero Bagnulo</a> <br />
Ayudando a las grandes compañías del medicamento
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Juan-Pedro-Ribas-uc108463" title="Juan Pedro Ribas"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92600.jpg" alt="Juan Pedro Ribas" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Juan-Pedro-Ribas-uc108463" target="_self">Juan Pedro Ribas</a> <br />
Historias reales e intemporales. El sentido del deber con amor. General Licandro
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Emir-Sader-uc108453" title="Emir Sader"><img src="https://www.uypress.net/imgnoticias/201512/W73_H73/55791.jpg" alt="Emir Sader" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Emir-Sader-uc108453" target="_self">Emir Sader</a> <br />
La hora de la nueva izquierda chilena
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Ariel-Bank-uc108416" title="Ariel Bank"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/98160.jpg" alt="Ariel Bank" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Ariel-Bank-uc108416" target="_self">Ariel Bank</a> <br />
Los 75 del Peronismo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Lic-Maria-Cristina-Azcona-uc108345" title="Lic. María Cristina Azcona"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/98083.jpg" alt="Lic. María Cristina Azcona" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Lic-Maria-Cristina-Azcona-uc108345" target="_self">Lic. María Cristina Azcona</a> <br />
La educación de la moralidad para padres e hijos, en el contexto de la nueva normalidad
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Luis-Anastasia-uc108304" title="Luis Anastasia"><img src="https://www.uypress.net/imgnoticias/201809/W73_H73/78354.jpg" alt="Luis Anastasia" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Luis-Anastasia-uc108304" target="_self">Luis Anastasia</a> <br />
Reflexiones sobre Covid-19 – Tercera parte
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/QU-Dongyu-Director-General-de-FAO-uc108291" title="QU Dongyu, Director General de FAO"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/97950.png" alt="QU Dongyu, Director General de FAO" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/QU-Dongyu-Director-General-de-FAO-uc108291" target="_self">QU Dongyu, Director General de FAO</a> <br />
La clave para recuperarse del Covid-19 es la innovación, particularmente la digitalización

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jose-Escarate-Mansilla-uc108283" title="José Escárate Mansilla"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/98029.png" alt="José Escárate Mansilla" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jose-Escarate-Mansilla-uc108283" target="_self">José Escárate Mansilla</a> <br />
Chile…Plebiscito AD-PORTAS

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Alvaro-Ons--uc108183" title="Álvaro Ons*"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/97916.jpg" alt="Álvaro Ons*" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Alvaro-Ons--uc108183" target="_self">Álvaro Ons*</a> <br />
Flexibilización de las negociaciones comerciales en el MERCOSUR: ¿una trampa para Uruguay?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Liliana-Pertuy-uc108182" title="Liliana Pertuy"><img src="https://www.uypress.net/imgnoticias/202008/W73_H73/96110.png" alt="Liliana Pertuy" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Liliana-Pertuy-uc108182" target="_self">Liliana Pertuy</a> <br />
Apuntes primarios para una autocrítica responsable 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Juan-Pedro-Mir-uc108149" title="Juan Pedro Mir"><img src="https://www.uypress.net/imgnoticias/201406/W73_H73/42153.jpg" alt="Juan Pedro Mir" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Juan-Pedro-Mir-uc108149" target="_self">Juan Pedro Mir</a> <br />
Justicia social y educativa: el desafío de la presencialidad 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Omar-Fuentes-uc108142" title="Omar Fuentes"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/97870.png" alt="Omar Fuentes" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Omar-Fuentes-uc108142" target="_self">Omar Fuentes</a> <br />
¡Basta de joder con Venezuela!

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jorge-Schneidermann-uc108106" title="Jorge Schneidermann"><img src="https://www.uypress.net/imgnoticias/201811/W73_H73/79835.jpg" alt="Jorge Schneidermann" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jorge-Schneidermann-uc108106" target="_self">Jorge Schneidermann</a> <br />
“Las víctimas”, un nuevo y revulsivo libro de la psicoanalista argentina Sonia  Cesio (*)

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Juan-Santini-uc108041" title="Juan Santini"><img src="https://www.uypress.net/imgnoticias/201603/W73_H73/57265.jpg" alt="Juan Santini" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Juan-Santini-uc108041" target="_self">Juan Santini</a> <br />
A veces la realidad parece  ficción, pero es la tozuda realidad
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Hector-Musto-uc108024" title="Héctor Musto"><img src="https://www.uypress.net/imgnoticias/201612/W73_H73/63336.jpg" alt="Héctor Musto" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Hector-Musto-uc108024" target="_self">Héctor Musto</a> <br />
¿Por qué el FA perdió las elecciones? Apuntes y aportes para una autocrítica necesaria.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Roberto-Elissalde-uc108008" title="Roberto Elissalde"><img src="https://www.uypress.net/imgnoticias/202008/W73_H73/96775.png" alt="Roberto Elissalde" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Roberto-Elissalde-uc108008" target="_self">Roberto Elissalde</a> <br />
¿Qué pasó con los Centros MEC?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Enrique-Gerschuni-uc107966" title="Enrique Gerschuni"><img src="https://www.uypress.net/imgnoticias/201805/W73_H73/74954.jpg" alt="Enrique Gerschuni" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Enrique-Gerschuni-uc107966" target="_self">Enrique Gerschuni</a> <br />
Reflexiones sobre las pasadas elecciones departamentales y municipales

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Ignacio-Munyo-uc107953" title="Ignacio Munyo"><img src="https://www.uypress.net/imgnoticias/202010/W73_H73/97672.jpg" alt="Ignacio Munyo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Ignacio-Munyo-uc107953" target="_self">Ignacio Munyo</a> <br />
¿Qué es CERES?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Sara-Granados-consultora-de-FAO-uc107883" title="Sara Granados, consultora de FAO"><img src="https://www.uypress.net/imgnoticias/202009/W73_H73/97593.png" alt="Sara Granados, consultora de FAO" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Sara-Granados-consultora-de-FAO-uc107883" target="_self">Sara Granados, consultora de FAO</a> <br />
Primer día mundial de la de la concienciación sobre la pérdida y desperdicio de alimentos

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Andrea-Burstin-uc107879" title="Andrea Burstin"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/94030.png" alt="Andrea Burstin" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Andrea-Burstin-uc107879" target="_self">Andrea Burstin</a> <br />
Mercosur, paredón y después

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Federico-Fasano-Mertens-uc107875" title="Federico Fasano Mertens"><img src="https://www.uypress.net/imgnoticias/201404/W73_H73/40823.jpg" alt="Federico Fasano Mertens" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Federico-Fasano-Mertens-uc107875" target="_self">Federico Fasano Mertens</a> <br />
La democracia no termina en las urnas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Daniel-Vidart-uc107800" title="Daniel Vidart"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77756.jpg" alt="Daniel Vidart" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Daniel-Vidart-uc107800" target="_self">Daniel Vidart</a> <br />
Un domingo de “votaciones”

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Sabina-Goldaracena-uc107749" title="Sabina Goldaracena"><img src="https://www.uypress.net/imgnoticias/202009/W73_H73/97415.JPG" alt="Sabina Goldaracena" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Sabina-Goldaracena-uc107749" target="_self">Sabina Goldaracena</a> <br />
El puerto de conveniencia para las flotas pesqueras del Atlántico Sudoccidental
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Dr-Guillermo-Chiribao-uc107737" title="Dr Guillermo Chiribao"><img src="https://www.uypress.net/imgnoticias/201806/W73_H73/75403.jpg" alt="Dr Guillermo Chiribao" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Dr-Guillermo-Chiribao-uc107737" target="_self">Dr Guillermo Chiribao</a> <br />
Cuando los de afuera no son de palo

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Ismael-Blanco-uc107731" title="Ismael Blanco"><img src="https://www.uypress.net/imgnoticias/201805/W73_H73/74568.jpg" alt="Ismael Blanco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Ismael-Blanco-uc107731" target="_self">Ismael Blanco</a> <br />
Partido Comunista
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Elena-Grauert-uc107518" title="Elena Grauert"><img src="https://www.uypress.net/imgnoticias/201912/W73_H73/90083.jpg" alt="Elena Grauert" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Elena-Grauert-uc107518" target="_self">Elena Grauert</a> <br />
Oficinas, funciones y funcionarios

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Filomena-Narducci-uc107453" title="Filomena Narducci"><img src="https://www.uypress.net/imgnoticias/202009/W73_H73/97074.jpg" alt="Filomena Narducci" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Filomena-Narducci-uc107453" target="_self">Filomena Narducci</a> <br />
Yo voto "No" y tu?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Constanza-Moreira--uc107441" title="Constanza Moreira."><img src="https://www.uypress.net/imgnoticias/202009/W73_H73/97063.jpg" alt="Constanza Moreira." class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Constanza-Moreira--uc107441" target="_self">Constanza Moreira.</a> <br />
Crónica de un secuestro
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Alvaro-Rico-uc107388" title="Álvaro Rico"><img src="https://www.uypress.net/imgnoticias/201912/W73_H73/89865.jpg" alt="Álvaro Rico" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Alvaro-Rico-uc107388" target="_self">Álvaro Rico</a> <br />
El honor militar en los años 60

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Gaston-Grisoni-uc107363" title="Gastón Grisoni"><img src="https://www.uypress.net/imgnoticias/202009/W73_H73/96978.png" alt="Gastón Grisoni" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Gaston-Grisoni-uc107363" target="_self">Gastón Grisoni</a> <br />
¡Construyendo futuro!

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Federico-Arregui-uc107286" title="Federico Arregui"><img src="https://www.uypress.net/imgnoticias/201611/W73_H73/63029.jpg" alt="Federico Arregui" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Federico-Arregui-uc107286" target="_self">Federico Arregui</a> <br />
Libertad orientales
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Carlos-Wuhl-uc107217" title="Carlos Wuhl"><img src="https://www.uypress.net/imgnoticias/201701/W73_H73/64187.jpg" alt="Carlos Wuhl" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Carlos-Wuhl-uc107217" target="_self">Carlos Wuhl</a> <br />
Francia 2020: el racismo ordinario
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Gonzalo-Zunino---uc106936" title="Gonzalo Zunino (*)"><img src="https://www.uypress.net/imgnoticias/202008/W73_H73/96512.png" alt="Gonzalo Zunino (*)" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Gonzalo-Zunino---uc106936" target="_self">Gonzalo Zunino (*)</a> <br />
Por qué y para qué reformar la Seguridad Social en Uruguay

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jaime-Igorra-uc106812" title="Jaime Igorra"><img src="https://www.uypress.net/imgnoticias/201601/W73_H73/56321.jpg" alt="Jaime Igorra" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jaime-Igorra-uc106812" target="_self">Jaime Igorra</a> <br />
Qué hacer con el estadio centenario
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Daniel-Mordecki-uc106808" title="Daniel Mordecki"><img src="https://www.uypress.net/imgnoticias/201711/W73_H73/70255.png" alt="Daniel Mordecki" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Daniel-Mordecki-uc106808" target="_self">Daniel Mordecki</a> <br />
Virtual Empate

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Julio-Garcia-uc106727" title="Julio García"><img src="https://www.uypress.net/imgnoticias/202008/W73_H73/96274.png" alt="Julio García" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Julio-Garcia-uc106727" target="_self">Julio García</a> <br />
Empatía y Resiliencia

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jan-Steverlynck-uc106681" title="Jan Steverlynck"><img src="https://www.uypress.net/imgnoticias/201901/W73_H73/81460.png" alt="Jan Steverlynck" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jan-Steverlynck-uc106681" target="_self">Jan Steverlynck</a> <br />
Un destacado servidor público uruguayo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Maria-Ligia-Vivas-uc106654" title="María Ligia Vivas"><img src="https://www.uypress.net/imgnoticias/202008/W73_H73/96191.jpg" alt="María Ligia Vivas" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Maria-Ligia-Vivas-uc106654" target="_self">María Ligia Vivas</a> <br />
Coronavirus, el mejor nido de explotación Laboral creado por el imperio
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Secciones/Cuentos--versos-en-cuarentena-uc106568" title="Cuentos &amp; versos en cuarentena"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/96093.jpg" alt="Cuentos &amp; versos en cuarentena" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Secciones/Cuentos--versos-en-cuarentena-uc106568" target="_self">Cuentos &amp; versos en cuarentena</a> <br />
Les presentamos los trabajos de Enrique Umbre Cardinale y de Sergio Nicolás Mato. Seguimos recibiendo textos en: uypress@gmail.com.    

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Gustavo-Vinales-uc106501" title="Gustavo Viñales"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/92799.jpg" alt="Gustavo Viñales" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Gustavo-Vinales-uc106501" target="_self">Gustavo Viñales</a> <br />
Riesgos en la flexibilización del régimen de residencia fiscal en Uruguay
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jorge-Pozzi-uc106369" title="Jorge Pozzi"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95883.png" alt="Jorge Pozzi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jorge-Pozzi-uc106369" target="_self">Jorge Pozzi</a> <br />
Sobre pandemia, consumo y consumismo

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Rafael-Sanseviero-uc106359" title="Rafael Sanseviero"><img src="https://www.uypress.net/imgnoticias/201807/W73_H73/76871.png" alt="Rafael Sanseviero" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Rafael-Sanseviero-uc106359" target="_self">Rafael Sanseviero</a> <br />
Andrés Vargas (Dedicado al colectivo Ni todo esta perdido- NITEP)

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Cecilia-Alonso--uc106322" title="Cecilia Alonso*"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95833.png" alt="Cecilia Alonso*" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Cecilia-Alonso--uc106322" target="_self">Cecilia Alonso*</a> <br />
La plataforma educativa CREA del Plan Ceibal en el top de las tendencias de Google
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Fernando-Lorenzo---y-Luis-Miguel-Galindo----uc106205" title="Fernando Lorenzo (*) y Luis Miguel Galindo (**)"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95695.jpg" alt="Fernando Lorenzo (*) y Luis Miguel Galindo (**)" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Fernando-Lorenzo---y-Luis-Miguel-Galindo----uc106205" target="_self">Fernando Lorenzo (*) y Luis Miguel Galindo (**)</a> <br />
La pandemia, “la nueva normalidad”
y el desarrollo de largo plazo

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jorge-Helft-uc106070" title="Jorge Helft"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95566.jpg" alt="Jorge Helft" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jorge-Helft-uc106070" target="_self">Jorge Helft</a> <br />
Crítica de la cultura uruguaya: un ojo extranjero experto

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Sergio-Rodriguez-Gelfenstein-uc105940" title="Sergio Rodríguez Gelfenstein"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95439.jpg" alt="Sergio Rodríguez Gelfenstein" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Sergio-Rodriguez-Gelfenstein-uc105940" target="_self">Sergio Rodríguez Gelfenstein</a> <br />
Las verdades de la Historia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Iani-Haniotis-Curbelo-uc105935" title="Iani Haniotis Curbelo"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95430.png" alt="Iani Haniotis Curbelo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Iani-Haniotis-Curbelo-uc105935" target="_self">Iani Haniotis Curbelo</a> <br />
Las máscaras del virus, una reflexión (más)

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Nelson-Villarreal-Duran-uc105897" title="Nelson Villarreal Durán"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95393.jpg" alt="Nelson Villarreal Durán" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Nelson-Villarreal-Duran-uc105897" target="_self">Nelson Villarreal Durán</a> <br />
Generación 83: Creando puentes y tejidos para fortalecer la democracia 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Cristina-Retta-uc105880" title="Cristina Retta"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95375.jpg" alt="Cristina Retta" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Cristina-Retta-uc105880" target="_self">Cristina Retta</a> <br />
Uruguay más allá de sus fronteras. Alcances y límites de la política de vinculación del Departamento 20
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jose-Antonio-Vera-uc105870" title="José Antonio Vera"><img src="https://www.uypress.net/imgnoticias/201208/W73_H73/23736.jpg" alt="José Antonio Vera" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jose-Antonio-Vera-uc105870" target="_self">José Antonio Vera</a> <br />
El tirano fue más barato
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Pablo-Romero-Garcia-uc105689" title="Pablo Romero García"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/95193.jpg" alt="Pablo Romero García" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Pablo-Romero-Garcia-uc105689" target="_self">Pablo Romero García</a> <br />
“Educar, un asunto de todos” (o el síntoma del tapabocas)
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Bibiana-Lanzilotta--Federico-Araya-uc105668" title="Bibiana Lanzilotta / Federico Araya"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/95173.jpg" alt="Bibiana Lanzilotta / Federico Araya" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Bibiana-Lanzilotta--Federico-Araya-uc105668" target="_self">Bibiana Lanzilotta / Federico Araya</a> <br />
La Regla Fiscal en la LUC: el país se debe una discusión profunda e informada

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Maria-Noel-Vaeza-uc105609" title="María Noel Vaeza"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/95100.jpg" alt="María Noel Vaeza" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Maria-Noel-Vaeza-uc105609" target="_self">María Noel Vaeza</a> <br />
La pandemia del COVID-19 acentúa la situación de precariedad para las trabajadoras remuneradas del hogar
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Daniela-Yelpo-uc105389" title="Daniela Yelpo"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/94861.jpg" alt="Daniela Yelpo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Daniela-Yelpo-uc105389" target="_self">Daniela Yelpo</a> <br />
Política: entre la pasión y la disección, una dualidad inexorable

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Gerard-Cretenze-uc105388" title="Gerard Cretenze"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79410.jpg" alt="Gerard Cretenze" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Gerard-Cretenze-uc105388" target="_self">Gerard Cretenze</a> <br />
Esta nena está causando problemas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Daniel-Feldman-uc105210" title="Daniel Feldman"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/94664.jpg" alt="Daniel Feldman" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Daniel-Feldman-uc105210" target="_self">Daniel Feldman</a> <br />
Si usted no tiene coronavirus ¡jódase!
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Cristina-Masoller-uc104985" title="Cristina Masoller"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/94423.png" alt="Cristina Masoller" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Cristina-Masoller-uc104985" target="_self">Cristina Masoller</a> <br />
Aprender de los Errores

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Veronica-Lay-uc104921" title="Verónica Lay"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/93520.png" alt="Verónica Lay" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Veronica-Lay-uc104921" target="_self">Verónica Lay</a> <br />
Protocolos Covid-19 y Ley de Responsabilidad Penal  Empresarial

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Andrea-Valenti-uc104725" title="Andrea Valenti"><img src="https://www.uypress.net/imgnoticias/201910/W73_H73/88394.jpg" alt="Andrea Valenti" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Andrea-Valenti-uc104725" target="_self">Andrea Valenti</a> <br />
Las fotos del presente
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Selva-Andreoli-uc104724" title="Selva Andreoli"><img src="https://www.uypress.net/imgnoticias/201903/W73_H73/82796.jpg" alt="Selva Andreoli" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Selva-Andreoli-uc104724" target="_self">Selva Andreoli</a> <br />
¡Presente!
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Alvaro-Asti-uc104697" title="Alvaro Asti"><img src="https://www.uypress.net/imgnoticias/201410/W73_H73/45888.JPG" alt="Alvaro Asti" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Alvaro-Asti-uc104697" target="_self">Alvaro Asti</a> <br />
Relato con Memoria


<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Charles-Carrera-uc104695" title="Charles Carrera"><img src="https://www.uypress.net/imgnoticias/201710/W73_H73/70050.png" alt="Charles Carrera" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Charles-Carrera-uc104695" target="_self">Charles Carrera</a> <br />
Son memoria, son presente
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Henry-Segura-uc104371" title="Henry Segura"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/93663.png" alt="Henry Segura" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Henry-Segura-uc104371" target="_self">Henry Segura</a> <br />
Réplica a Beto Peyrou: Los Relatos de los Santos Inocentes

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Juan-Carlos-Pesok-uc104374" title="Juan Carlos Pesok"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/93759.jpg" alt="Juan Carlos Pesok" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Juan-Carlos-Pesok-uc104374" target="_self">Juan Carlos Pesok</a> <br />
Castigos y Remedios
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jorge-Eiris-uc104326" title="Jorge Eiris"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/93704.jpg" alt="Jorge Eiris" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jorge-Eiris-uc104326" target="_self">Jorge Eiris</a> <br />
Un fallo que lesiona derechos de los uruguayos del exterior
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Alberto-Peyrou-uc104292" title="Alberto Peyrou"><img src="https://www.uypress.net/imgnoticias/201911/W73_H73/89349.jpg" alt="Alberto Peyrou" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Alberto-Peyrou-uc104292" target="_self">Alberto Peyrou</a> <br />
Respuesta a la nota de Henry Segura en UYPRESS titulada: Carta abierta a Beto Peyrou: Las Hogueras de las Conversiones

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Gerardo-Bleier-uc104052" title="Gerardo Bleier"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92618.jpg" alt="Gerardo Bleier" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Gerardo-Bleier-uc104052" target="_self">Gerardo Bleier</a> <br />
Ante un nuevo escenario político
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Victor-Bacchetta-uc103954" title="Víctor Bacchetta"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/93304.jpg" alt="Víctor Bacchetta" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Victor-Bacchetta-uc103954" target="_self">Víctor Bacchetta</a> <br />
El nuevo Ministerio de Ambiente y cambios en áreas protegidas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Daniel-Espindola-uc103887" title="Daniel Espíndola"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/93224.png" alt="Daniel Espíndola" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Daniel-Espindola-uc103887" target="_self">Daniel Espíndola</a> <br />
La educación virtualizada; tanto asignatura pendiente como una oportunidad para la innovación

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jorge-Braun-uc103778" title="Jorge Braun"><img src="https://www.uypress.net/imgnoticias/201708/W73_H73/68395.jpg" alt="Jorge Braun" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jorge-Braun-uc103778" target="_self">Jorge Braun</a> <br />
Virus chino. La pandemia económica, quién la paga ... ¿China?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Carlos-A-Gadea-uc103754" title="Carlos A. Gadea"><img src="https://www.uypress.net/imgnoticias/201911/W73_H73/89465.jpg" alt="Carlos A. Gadea" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Carlos-A-Gadea-uc103754" target="_self">Carlos A. Gadea</a> <br />
La sociedad del contagio
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Lic-Leonardo-Rodriguez-Maglio-uc103697" title="Lic. Leonardo Rodríguez Maglio"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/93022.jpg" alt="Lic. Leonardo Rodríguez Maglio" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Lic-Leonardo-Rodriguez-Maglio-uc103697" target="_self">Lic. Leonardo Rodríguez Maglio</a> <br />
Mi panel de información, sintonía, y soluciones
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Ernesto-Nieto-uc103546" title="Ernesto Nieto"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/92869.jpg" alt="Ernesto Nieto" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Ernesto-Nieto-uc103546" target="_self">Ernesto Nieto</a> <br />
De tripas corazón

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jose-Carlos-Mahia-uc103407" title="José Carlos Mahía"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92715.png" alt="José Carlos Mahía" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jose-Carlos-Mahia-uc103407" target="_self">José Carlos Mahía</a> <br />
El impacto del Coronavirus y los desafíos del presente en Uruguay 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Daniel-Mesa-uc103335" title="Daniel Mesa"><img src="https://www.uypress.net/imgnoticias/201204/W73_H73/19641.jpg" alt="Daniel Mesa" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Daniel-Mesa-uc103335" target="_self">Daniel Mesa</a> <br />
La delgada linea que limita la emergencia sanitaria y el estado de derecho
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Gabriel-Courtoisie-uc103091" title="Gabriel Courtoisie"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92386.png" alt="Gabriel Courtoisie" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Gabriel-Courtoisie-uc103091" target="_self">Gabriel Courtoisie</a> <br />
¿La ley es más inteligente que su autor?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Ivan-Solarich-uc103007" title="Iván Solarich"><img src="https://www.uypress.net/imgnoticias/201807/W73_H73/76873.jpg" alt="Iván Solarich" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Ivan-Solarich-uc103007" target="_self">Iván Solarich</a> <br />
Tristezas o no... con gel

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Jorge-Jauri-uc101902" title="Jorge Jauri"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79296.jpg" alt="Jorge Jauri" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Jorge-Jauri-uc101902" target="_self">Jorge Jauri</a> <br />
Los miedos reales que provoca la Ley de Urgencia

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/Columnas/Regino-Lopez-uc101726" title="Regino López"><img src="https://www.uypress.net/imgnoticias/202001/W73_H73/90880.png" alt="Regino López" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/Columnas/Regino-Lopez-uc101726" target="_self">Regino López</a> <br />
Una posible salida a la crisis que afronta el sector citrícola <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="https://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="https://www.uypress.net/banners/banner-FLOW-INTERNO-180-x-89-uc103567" title="banner FLOW INTERNO 180 x 89"><img src="https://www.uypress.net/imgnoticias/202006/95156.jpg" style="float:left" alt="banner FLOW INTERNO 180 x 89" /></a>
<div class="separadorbannerinterno"></div>
	<a href="https://www.uypress.net/banners/banner-NICATEL-INTERNO-180-x-89-uc102309" title="banner NICATEL INTERNO 180 x 89"><img src="https://www.uypress.net/imgnoticias/202002/91530.jpg" style="float:left" alt="banner NICATEL INTERNO 180 x 89" /></a>
<div class="separadorbannerinterno"></div>
	<a href="https://www.uypress.net/banners/banner-CUCTSA-INTERNO-180-x-89-uc102310" title="banner CUCTSA INTERNO 180 x 89"><img src="https://www.uypress.net/imgnoticias/202002/91528.jpg" style="float:left" alt="banner CUCTSA INTERNO 180 x 89" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="https://www.uypress.net/home">Inicio</a>&nbsp;|&nbsp;<a href="https://www.uypress.net/categoria/Secciones-66">Secciones</a>&nbsp;|&nbsp;<a href="https://www.uypress.net/categoria/Salud-92">Salud</a></strong></div>

<h3>Lavalleja y Treinta y Tres no tienen casos</h3>
<h1>Coronavirus: otro fallecido, 207 casos nuevos y 2.182 personas cursando la enfermedad</h1>
<h6>07.12.2020</h6>
<h4 style="font-weight:bold; padding:10px 0">MONTEVIDEO (Uypress) – Este lunes se llevaron a cabo 4.117 test de covid-19, un número sensiblemente inferior a los 7.362 de la jornada del domingo. Se confirmaron 207 nuevos casos, de los que 147 son de Montevideo, así como un nuevo fallecimiento, de un paciente de 61 años de la capital.</h4>

<h4><p><img height="400" src="https://www.uypress.net/imgnoticias/202012/99197.jpg" width="600" /></p>
<p style="text-align: center;"><strong><em>adhocFOTOS/Pablo Vignali</em></strong></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: justify;">De acuerdo a la informaci&oacute;n proporcionada por el Ministerio de Salud P&uacute;blica (MSP), este lunes 7 de diciembre se llevaron a cabo 4.117 an&aacute;lisis y se detectaron 207 nuevos casos de covid-19, de los que 147 son de Montevideo, 27 de Canelones, 12 de Rivera, ocho de San Jos&eacute;, siete de Rocha, dos de Maldonado, dos de Soriano, uno de Salto y uno de Tacuaremb&oacute;. En cuanto al trazo epidemiol&oacute;gico, a los focos ya informados se suman varios casos intrafamiliares, aumento de casos en focos activos, tres centros de salud y una empresa de servicios telef&oacute;nicos como brotes nuevos.</p>
<p style="text-align: justify;">Desde que se declar&oacute; la emergencia sanitaria el 13 de marzo se han procesado 472.299 tests y se han registrado 7.505 casos positivos de coronavirus en todo el territorio nacional. De ese total, 5.240 ya se recuperaron.</p>
<p style="text-align: justify;">Este lunes se confirm&oacute; un nuevo fallecimiento por coronavirus en nuestro pa&iacute;s. Se trata de una paciente de 61 a&ntilde;os de Montevideo. Hasta el momento son 83 las defunciones por covid-19 en Uruguay.</p>
<p style="text-align: justify;">Actualmente hay 2.182 casos activos, es decir personas que est&aacute;n cursando la enfermedad, 27 se encuentra en cuidados intensivos y ninguna en cuidados intermedios.</p>
<p style="text-align: justify;">Del total de casos positivos confirmados, 636 corresponden a personal de la salud; 507 ya se recuperaron, 127 est&aacute;n cursando la enfermedad y dos fallecieron.</p>
<p style="text-align: justify;">Lavalleja y Treinta y Tres son los dos &uacute;nicos departamentos que no registran enfermos al d&iacute;a de hoy. Montevideo 1.452 casos activos y Canelones 352.</p>
<p style="text-align: justify;">Las autoridades sanitarias volvieron a reiterar el "pedido a la poblaci&oacute;n del cumplimiento de las medidas preventivas (uso de tapabocas, distanciamiento f&iacute;sico, ventilaci&oacute;n, higiene, reducci&oacute;n de c&iacute;rculos de contacto social, reducci&oacute;n de la duraci&oacute;n de las reuniones, etc.) y solicitan un esfuerzo especial en estas fechas, extremando los cuidados para, de ese modo, lograr controlar la propagaci&oacute;n del virus sin necesidad de apelar a mayores medidas restrictivas de la movilidad social".</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="https://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="https://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="https://www.uypress.net/uc_109327_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(https://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(https://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="https://www.uypress.net/uc_109327_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="https://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.uypress.net/aucrecomendar.aspx?109327,0"> <img src="https://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="https://www.uypress.net/aucrecomendar.aspx?109327,0"><img src="https://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="https://www.uypress.net/aucimprimir.aspx?109327,0" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=https://www.uypress.net/Secciones/Coronavirus-otro-fallecido-207-casos-nuevos-y-2-182-personas-cursando-la-enfermedad-uc109327&amp;Lavalleja y Treinta y Tres no tienen casos&amp;via Uypress"   data-action="share/whatsapp/share"><img src="https://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC">UyPress - Agencia Uruguaya de Noticias</div>
<!-- Tags asociados -->
<!---->
<!-- Tags asociados -->
<!-- Comentarios -->
<link href="https://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?109327|92,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="https://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="https://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(109327,0);
MVD.CMS.ComPag.init(109327);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?109327|92,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Salud</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="https://www.uypress.net/Secciones/Sigue-aumentando-339-casos-nuevos-de-covid-19-un-fallecido-y-2-159-personas-cursando-la-enfermedad-uc109313" target="_self">Sigue aumentando: 339 casos nuevos de covid-19; un fallecido y 2.159 personas cursando la enfermedad</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/Secciones/Covid-19-4961-testeos-dan-235-positivos-nuevos-173-de-ellos-en-Montevideo-y-1938-cursando-la-enfermedad-uc109300" target="_self">Covid-19: 4961 testeos dan 235 positivos nuevos, 173 de ellos en Montevideo, y 1938 cursando la enfermedad</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/Secciones/Montevideo-esta-naranja--Video-del-MSP-muestra-la-evolucion-del-Covid-19-entre-marzo-y-noviembre-uc109298" target="_self">Montevideo está “naranja”: Video del MSP muestra la evolución del Covid-19 entre marzo y noviembre</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/Secciones/Covid-19-en-Argentina-Sumo-este-viernes-6-899-nuevos-casos-y-209-muertes-uc109296" target="_self">Covid-19 en Argentina: Sumó este viernes 6.899 nuevos casos y 209 muertes</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/Secciones/Nuevo-record-284-casos-nuevos-de-covid-19-en-7-473-test-uc109289" target="_self">Nuevo récord: 284 casos nuevos de covid-19 en 7.473 test</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="https://desarrolla.montevideo.com.uy" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>
