<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Sanguinetti sobre Bolsonaro: “Hizo declaraciones muy agresivas, ahora está tratando de cambiar ese discurso” -- uy.press / Agencia uruguaya de noticias</title>
<link href="https://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="https://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="Sanguinetti sobre Bolsonaro: “Hizo declaraciones muy agresivas, ahora está tratando de cambiar ese discurso”" />
<meta property="og:description" content="MONTEVIDEO (Uypress)- El expresidente Julio María Sanguinetti señaló, a agencia EFE, que espera que el cambio en el discurso político del que se convertirá en el nuevo presidente de Brasil el próximo 1 de enero, Jair Bolsonaro, conocido por polémicas declaraciones racistas y discriminatorias, sea auténtico.
" />


<meta property="og:image" content="https://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="https://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="https://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="https://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="https://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("https://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="https://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="https://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div></div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="https://www.uypress.net/auc.aspx?10800" target="_blank"><img src="https://www.uypress.net/imgnoticias/201604/58424.gif" border="0" /></a>
<div class="publicite"><a href="https://www.uypress.net/auc.aspx?8100">Publicite en uy press</a></div></div>

<div class="socialnet">
	<a href="https://www.uypress.net/auc.aspx?10429"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="https://www.uypress.net/auc.aspx?10430"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="https://www.uypress.net/auc.aspx?10428" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<img src="https://www.uypress.net/plantillas/temas/default/imagenes/googlemas.gif" width="33" height="33" />
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="https://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>

</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "https://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="https://www.uypress.net/acategoria.aspx?54" target="_self">Portada</a>
 
 </li><li id="6"><a href="https://www.uypress.net/acategoria.aspx?6" target="_self">Política</a>
 
 </li><li id="77"><a href="https://www.uypress.net/acategoria.aspx?77" target="_self">Economía</a>
 
 </li><li id="55"><a href="https://www.uypress.net/acategoria.aspx?55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="https://www.uypress.net/acategoria.aspx?58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="https://www.uypress.net/acategoria.aspx?57" target="_self">Deportes</a>
 
 </li><li id="168"><a href="https://www.uypress.net/acategoria.aspx?168" target="_self">Información Forestal</a>
 
 </li><li id="66"><a>Secciones</a>
 <ul><li id="23"><a href="https://www.uypress.net/acategoria.aspx?23" target="_self">Agro</a>
 
 </li><li id="84"><a href="https://www.uypress.net/acategoria.aspx?84" target="_self">Cambio Climático</a>
 
 </li><li id="85"><a href="https://www.uypress.net/acategoria.aspx?85" target="_self">Ciencia y Tecnología</a>
 
 </li><li id="104"><a href="https://www.uypress.net/acategoria.aspx?104" target="_self">Coberturas Especiales</a>
 <ul><li id="169"><a href="https://www.uypress.net/acategoria.aspx?169" target="_self">Infoesfera</a>
 
 </li><li id="105"><a href="https://www.uypress.net/acategoria.aspx?105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="https://www.uypress.net/acategoria.aspx?98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="https://www.uypress.net/acategoria.aspx?103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="https://www.uypress.net/acategoria.aspx?107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="https://www.uypress.net/acategoria.aspx?122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="https://www.uypress.net/acategoria.aspx?90" target="_self">Cultura</a>
 
 </li><li id="91"><a href="https://www.uypress.net/acategoria.aspx?91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="https://www.uypress.net/acategoria.aspx?29" target="_self">Educación</a>
 
 </li><li id="24"><a href="https://www.uypress.net/acategoria.aspx?24" target="_self">Energía</a>
 
 </li><li id="125"><a href="https://www.uypress.net/acategoria.aspx?125" target="_self">Historia</a>
 
 </li><li id="72"><a href="https://www.uypress.net/acategoria.aspx?72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="https://www.uypress.net/acategoria.aspx?126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="https://www.uypress.net/acategoria.aspx?19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="https://www.uypress.net/acategoria.aspx?124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="https://www.uypress.net/acategoria.aspx?131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="https://www.uypress.net/acategoria.aspx?64" target="_self">Políticas Sociales</a>
 
 </li><li id="79"><a href="https://www.uypress.net/acategoria.aspx?79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="https://www.uypress.net/acategoria.aspx?93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="https://www.uypress.net/acategoria.aspx?127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="https://www.uypress.net/acategoria.aspx?92" target="_self">Salud</a>
 
 </li><li id="15"><a href="https://www.uypress.net/acategoria.aspx?15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="https://www.uypress.net/acategoria.aspx?35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="https://www.uypress.net/acategoria.aspx?73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="https://www.uypress.net/acategoria.aspx?88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="https://www.uypress.net/acategoria.aspx?59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="https://www.uypress.net/acategoria.aspx?60" target="_self">Cine</a>
 <ul><li id="76"><a href="https://www.uypress.net/acategoria.aspx?76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="https://www.uypress.net/acategoria.aspx?62" target="_self">Música</a>
 
 </li><li id="61"><a href="https://www.uypress.net/acategoria.aspx?61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="https://www.uypress.net/acategoria.aspx?130" target="_self">Televisión</a>
 
 </li></ul>
 </li><li id="67"><a href="https://www.uypress.net/acategoria.aspx?67" target="_self">Columnas</a>
 <ul><li id="167"><a href="https://www.uypress.net/acategoria.aspx?167" target="_self">Columna de Fotografía</a>
 
 </li><li id="162"><a href="https://www.uypress.net/acategoria.aspx?162" target="_self">Columna Ciencia y Tecnología</a>
 
 </li><li id="156"><a href="https://www.uypress.net/acategoria.aspx?156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="https://www.uypress.net/acategoria.aspx?71" target="_self">Esteban Valenti</a>
 
 </li><li id="109"><a href="https://www.uypress.net/acategoria.aspx?109" target="_self">Mathías Dávalos</a>
 
 </li><li id="159"><a href="https://www.uypress.net/acategoria.aspx?159" target="_self">Daniel Feldman</a>
 
 </li><li id="145"><a href="https://www.uypress.net/acategoria.aspx?145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="165"><a href="https://www.uypress.net/acategoria.aspx?165" target="_self">Lilián Hirigoyen</a>
 
 </li><li id="152"><a href="https://www.uypress.net/acategoria.aspx?152" target="_self">Marcelo Marchese</a>
 
 </li><li id="163"><a href="https://www.uypress.net/acategoria.aspx?163" target="_self">José W. Legaspi</a>
 
 </li><li id="166"><a href="https://www.uypress.net/acategoria.aspx?166" target="_self">Homero Bagnulo y Carlos Vivas</a>
 
 </li><li id="164"><a href="https://www.uypress.net/acategoria.aspx?164" target="_self">William Marino</a>
 
 </li><li id="158"><a href="https://www.uypress.net/acategoria.aspx?158" target="_self">Andrea recomienda</a>
 
 </li><li id="160"><a href="https://www.uypress.net/acategoria.aspx?160" target="_self">Milton Ramírez</a>
 
 </li><li id="161"><a href="https://www.uypress.net/acategoria.aspx?161" target="_self">Gabriel Papa</a>
 
 </li><li id="150"><a href="https://www.uypress.net/acategoria.aspx?150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="https://www.uypress.net/acategoria.aspx?147" target="_self">José Carlos Mahía</a>
 
 </li><li id="154"><a href="https://www.uypress.net/acategoria.aspx?154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="https://www.uypress.net/acategoria.aspx?89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="https://www.uypress.net/acategoria.aspx?153" target="_self">Alberto Rodríguez Genta</a>
 
 </li><li id="146"><a href="https://www.uypress.net/acategoria.aspx?146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="https://www.uypress.net/acategoria.aspx?148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="https://www.uypress.net/acategoria.aspx?151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="https://www.uypress.net/acategoria.aspx?143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="https://www.uypress.net/acategoria.aspx?68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="https://www.uypress.net/acategoria.aspx?142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="https://www.uypress.net/acategoria.aspx?140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="https://www.uypress.net/acategoria.aspx?149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="https://www.uypress.net/acategoria.aspx?117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="https://www.uypress.net/acategoria.aspx?136" target="_self">María Simón</a>
 
 </li><li id="139"><a href="https://www.uypress.net/acategoria.aspx?139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="https://www.uypress.net/acategoria.aspx?144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="https://www.uypress.net/acategoria.aspx?137" target="_self">Andrés Scagliola</a>
 
 </li><li id="128"><a href="https://www.uypress.net/acategoria.aspx?128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="https://www.uypress.net/acategoria.aspx?135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="https://www.uypress.net/acategoria.aspx?134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="https://www.uypress.net/acategoria.aspx?133" target="_self">Carlos Garramón</a>
 
 </li><li id="75"><a href="https://www.uypress.net/acategoria.aspx?75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="https://www.uypress.net/acategoria.aspx?101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="https://www.uypress.net/acategoria.aspx?96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="https://www.uypress.net/acategoria.aspx?70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="https://www.uypress.net/acategoria.aspx?100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="https://www.uypress.net/acategoria.aspx?116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="https://www.uypress.net/acategoria.aspx?110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="https://www.uypress.net/acategoria.aspx?78" target="_self">Mónica Xavier</a>
 
 </li><li id="111"><a href="https://www.uypress.net/acategoria.aspx?111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="https://www.uypress.net/acategoria.aspx?81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="https://www.uypress.net/auc.aspx?92669" title="Jorge Aniceto Molinari"><img src="https://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92669" target="_self">Jorge Aniceto Molinari</a> <br />
Teoría práctica (Abordando eso gris, que parece la teoría).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92638" title="Fernando Gil Díaz"><img src="https://www.uypress.net/imgnoticias/201802/W73_H73/72360.jpg" alt="Fernando Gil Díaz" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92638" target="_self">Fernando Gil Díaz</a> <br />
Desbunde
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92636" title="Marcelo Marchese"><img src="https://www.uypress.net/imgnoticias/201311/W73_H73/36276.jpg" alt="Marcelo Marchese" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92636" target="_self">Marcelo Marchese</a> <br />
2018, el año del principio del fin
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92631" title="Juan Raúl Ferreira"><img src="https://www.uypress.net/imgnoticias/201504/W73_H73/50311.jpg" alt="Juan Raúl Ferreira" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92631" target="_self">Juan Raúl Ferreira</a> <br />
Hasta siempre Daniela
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92599" title="Esteban Valenti"><img src="https://www.uypress.net/imgnoticias/201203/W73_H73/19317.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92599" target="_self">Esteban Valenti</a> <br />
El cuarto pecado capital de la izquierda. Sustituir la ideología por el poder
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92605" title="José W. Legaspi"><img src="https://www.uypress.net/imgnoticias/201804/W73_H73/74247.jpg" alt="José W. Legaspi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92605" target="_self">José W. Legaspi</a> <br />
Una alternativa para terminar con “los atornillados”, esa “pandemia” 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92595" title="Milton A. Ramírez"><img src="https://www.uypress.net/imgnoticias/201510/W73_H73/54434.jpg" alt="Milton A. Ramírez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92595" target="_self">Milton A. Ramírez</a> <br />
2018 el año que nació la nueva izquierda
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92597" title="Pablo Mieres"><img src="https://www.uypress.net/imgnoticias/201403/W73_H73/39931.jpg" alt="Pablo Mieres" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92597" target="_self">Pablo Mieres</a> <br />
El financiamiento de los partidos: entre los versos y las acusaciones
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92628" title="Jorge Ángel Pérez"><img src="https://www.uypress.net/imgnoticias/201704/W73_H73/65976.jpeg" alt="Jorge Ángel Pérez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92628" target="_self">Jorge Ángel Pérez</a> <br />
Alemania indemniza… ¿cuándo lo hará Cuba?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92598" title="Luis E. Sabini Fernández"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77220.jpg" alt="Luis E. Sabini Fernández" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92598" target="_self">Luis E. Sabini Fernández</a> <br />
¿Por qué 1967 no y 1948 sí?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92596" title="Carlos Pérez"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77787.jpg" alt="Carlos Pérez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92596" target="_self">Carlos Pérez</a> <br />
Hacete cargo. Sacate la careta que no estamos en carnaval.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92555" title="Daniel Feldman"><img src="https://www.uypress.net/imgnoticias/201812/W73_H73/80841.jpg" alt="Daniel Feldman" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92555" target="_self">Daniel Feldman</a> <br />
Cacho Feldman, 44 años de ausencia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92574" title="William Marino"><img src="https://www.uypress.net/imgnoticias/201604/W73_H73/57794.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92574" target="_self">William Marino</a> <br />
Un nuevo día…
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92571" title="Daniel Vidart"><img src="https://www.uypress.net/imgnoticias/201203/W73_H73/19340.jpg" alt="Daniel Vidart" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92571" target="_self">Daniel Vidart</a> <br />
La guerra y la paz
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92572" title="Michael Añasco"><img src="https://www.uypress.net/imgnoticias/201801/W73_H73/71688.jpg" alt="Michael Añasco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92572" target="_self">Michael Añasco</a> <br />
O Brasil tem a maior quantidade de mormonas no mundo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92575" title="José Vera"><img src="https://www.uypress.net/imgnoticias/201208/W73_H73/23736.jpg" alt="José Vera" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92575" target="_self">José Vera</a> <br />
Saludo de nuevo año
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92477" title="Roberto Savio"><img src="https://www.uypress.net/imgnoticias/201208/W73_H73/23700.jpg" alt="Roberto Savio" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92477" target="_self">Roberto Savio</a> <br />
Las cucarachas y los humanos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92470" title="Ismael Blanco"><img src="https://www.uypress.net/imgnoticias/201312/W73_H73/37166.jpg" alt="Ismael Blanco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92470" target="_self">Ismael Blanco</a> <br />
“La mañana siguiente”
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92427" title="Carlos Vivas; Homero Bagnulo"><img src="https://www.uypress.net/imgnoticias/201612/W73_H73/63248.jpg" alt="Carlos Vivas; Homero Bagnulo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92427" target="_self">Carlos Vivas; Homero Bagnulo</a> <br />
La punta del iceberg. ¿Qué hay detrás de los reclamos de los pacientes?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92425" title="Jorge Schneidermann"><img src="https://www.uypress.net/imgnoticias/201811/W73_H73/79835.jpg" alt="Jorge Schneidermann" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92425" target="_self">Jorge Schneidermann</a> <br />
La deriva ética de la ONU y su irreverente negación de la historia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92409" title="Fernando López D’Alesandro "><img src="https://www.uypress.net/imgnoticias/201612/W73_H73/63191.jpg" alt="Fernando López D’Alesandro " class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92409" target="_self">Fernando López D’Alesandro </a> <br />
Bolsonaro, nosotros y la contradicción principal de nuestro tiempo

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92338" title="Juan Santini"><img src="https://www.uypress.net/imgnoticias/201603/W73_H73/57265.jpg" alt="Juan Santini" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92338" target="_self">Juan Santini</a> <br />
Hasta aquí llego mi amor
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92279" title="Rodolfo Martin Irigoyen"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79419.png" alt="Rodolfo Martin Irigoyen" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92279" target="_self">Rodolfo Martin Irigoyen</a> <br />
Carta abierta a veganos, animalistas y afines

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92250" title="Carlos Wuhl"><img src="https://www.uypress.net/imgnoticias/201701/W73_H73/64187.jpg" alt="Carlos Wuhl" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92250" target="_self">Carlos Wuhl</a> <br />
Un mundo se tambalea, pero el malon sionista esta presente
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92238" title="Mireia Villar Forner (*) / Birgit Gerstenberg (**)"><img src="https://www.uypress.net/imgnoticias/201812/W73_H73/80493.png" alt="Mireia Villar Forner (*) / Birgit Gerstenberg (**)" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92238" target="_self">Mireia Villar Forner (*) / Birgit Gerstenberg (**)</a> <br />
A 70 años de la Declaración Universal de Derechos Humanos
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92174" title="Jaime Secco"><img src="https://www.uypress.net/imgnoticias/201711/W73_H73/70480.jpg" alt="Jaime Secco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92174" target="_self">Jaime Secco</a> <br />
¿Crear riqueza o acabar con la riqueza?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92167" title="Juan Manuel Otero"><img src="https://www.uypress.net/imgnoticias/201811/W73_H73/80202.jpg" alt="Juan Manuel Otero" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92167" target="_self">Juan Manuel Otero</a> <br />
El Concilio  Arim / Miranda y sus ejes temáticos. ¿Academia/sociedad, buenas rela-ciones? ¿Descentralización?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92163" title="Ana Jerozolimski"><img src="https://www.uypress.net/imgnoticias/201212/W73_H73/27534.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92163" target="_self">Ana Jerozolimski</a> <br />
Israel es el único país del mundo libre que tiene terroristas de vecinos

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92057" title="Luis Fernández"><img src="https://www.uypress.net/imgnoticias/201703/W73_H73/64965.jpg" alt="Luis Fernández" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92057" target="_self">Luis Fernández</a> <br />
Malas noticias para Andalucía y toda España
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92045" title="Juan Pedro Ciganda"><img src="https://www.uypress.net/imgnoticias/201311/W73_H73/36592.JPG" alt="Juan Pedro Ciganda" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92045" target="_self">Juan Pedro Ciganda</a> <br />
Árbol sin raíces no aguanta parado ningún temporal
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92031" title="Carolina Cerrano-Fernando López D’Alesandro"><img src="https://www.uypress.net/imgnoticias/201308/W73_H73/34117.jpg" alt="Carolina Cerrano-Fernando López D’Alesandro" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92031" target="_self">Carolina Cerrano-Fernando López D’Alesandro</a> <br />
Las Fuerzas Armadas uruguayas y el naciente peronismo

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92006" title="Héctor Musto"><img src="https://www.uypress.net/imgnoticias/201603/W73_H73/57677.jpg" alt="Héctor Musto" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92006" target="_self">Héctor Musto</a> <br />
Mis motivos para apoyar a Mario Bergara
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91940" title="Daniel Vidart"><img src="https://www.uypress.net/imgnoticias/201203/W73_H73/19340.jpg" alt="Daniel Vidart" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91940" target="_self">Daniel Vidart</a> <br />
Caida y redención de la yerba mate
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91921" title="Alvaro Guerrero (*)"><img src="https://www.uypress.net/imgnoticias/201811/W73_H73/79695.jpg" alt="Alvaro Guerrero (*)" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91921" target="_self">Alvaro Guerrero (*)</a> <br />
La promesa y la acción en política
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91743" title="Jorge Jauri"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79296.jpg" alt="Jorge Jauri" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91743" target="_self">Jorge Jauri</a> <br />
La coalición o el optimismo de la razón

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91750" title="Jorge Balseiro Savio"><img src="https://www.uypress.net/imgnoticias/201711/W73_H73/70461.jpg" alt="Jorge Balseiro Savio" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91750" target="_self">Jorge Balseiro Savio</a> <br />
(Ciencia + periodismo) militante = fake news

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91679" title="Juan Pedro Ribas"><img src="https://www.uypress.net/imgnoticias/201809/W73_H73/78622.jpg" alt="Juan Pedro Ribas" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91679" target="_self">Juan Pedro Ribas</a> <br />
Que grueso error María Julia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91594" title="Felipe Michelini"><img src="https://www.uypress.net/imgnoticias/201510/W73_H73/54158.jpg" alt="Felipe Michelini" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91594" target="_self">Felipe Michelini</a> <br />
El sistema de justicia: una reforma estructural pendiente
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91340" title="Roberto Sansón Mizrahi"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77339.jpg" alt="Roberto Sansón Mizrahi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91340" target="_self">Roberto Sansón Mizrahi</a> <br />
De la concentración de la riqueza y el poder decisional a democracias plenas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91293" title="Roberto Cyjon"><img src="https://www.uypress.net/imgnoticias/201811/W73_H73/79564.jpg" alt="Roberto Cyjon" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91293" target="_self">Roberto Cyjon</a> <br />
Preguntas a Roger Waters
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91289" title="Dr Guillermo Chiribao"><img src="https://www.uypress.net/imgnoticias/201806/W73_H73/75403.jpg" alt="Dr Guillermo Chiribao" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91289" target="_self">Dr Guillermo Chiribao</a> <br />
Interpretación libre o dirigida de un afiche

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91264" title="Jaime Igorra"><img src="https://www.uypress.net/imgnoticias/201601/W73_H73/56321.jpg" alt="Jaime Igorra" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91264" target="_self">Jaime Igorra</a> <br />
Sistema Nacional de Inteligencia del Estado (SNIE)
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?91253" title="Enrique Gerschuni"><img src="https://www.uypress.net/imgnoticias/201805/W73_H73/74954.jpg" alt="Enrique Gerschuni" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?91253" target="_self">Enrique Gerschuni</a> <br />
Brasil y nosotros <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="https://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="https://www.uypress.net/auc.aspx?26744" title="banner cablevision 300 x 138"><img src="https://www.uypress.net/imgnoticias/201204/19695.jpg" style="float:left" alt="banner cablevision 300 x 138" /></a>
<div class="separadorbannerinterno"></div>
	<a href="https://www.uypress.net/auc.aspx?26437" title="banner argentino hotel 300 x 138"><img src="https://www.uypress.net/imgnoticias/201203/19367.gif" style="float:left" alt="banner argentino hotel 300 x 138" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="https://www.uypress.net/ahome.aspx">Inicio</a>&nbsp;|&nbsp;<a href="https://www.uypress.net/acategoria.aspx?6">Política</a></strong></div>

<h3>ISRAEL, POPULISMOS Y FUTURO GOBIERNO</h3>
<h1>Sanguinetti sobre Bolsonaro: “Hizo declaraciones muy agresivas, ahora está tratando de cambiar ese discurso”</h1>
<h6>28.12.2018</h6>
<h4 style="font-weight:bold; padding:10px 0">MONTEVIDEO (Uypress)- El expresidente Julio María Sanguinetti señaló, a agencia EFE, que espera que el cambio en el discurso político del que se convertirá en el nuevo presidente de Brasil el próximo 1 de enero, Jair Bolsonaro, conocido por polémicas declaraciones racistas y discriminatorias, sea auténtico.
</h4>

<h4><p><img src="https://www.uypress.net/imgnoticias/201812/80975.jpg" /></p>
<p>@Javier Calvelo / adhocFOTOS</p>
<p>"Bolsonaro hizo muchas declaraciones muy agresivas antes de llegar al Gobierno, ahora est&aacute; tratando de cambiar un poco ese discurso y confiemos en que ello sea aut&eacute;ntico y se consolide", declar&oacute; el que fue mandatario de nuestro pa&iacute;s entre 1985-1990 y 1995-2000.</p>
<p>Pese a que no se atreve a hacer previsiones sobre c&oacute;mo ser&aacute; la actuaci&oacute;n del pol&iacute;tico brasile&ntilde;o, dijo que se puede "cuestionar" muchas "frases sueltas" que dio el que el excapit&aacute;n del Ej&eacute;rcito durante su campa&ntilde;a pol&iacute;tica.</p>
<p>Un ejemplo son las declaraciones que Bolsonaro dio despu&eacute;s de visitar una comunidad de afrodescendientes, pues entre otras cosas, sostuvo que esas personas "no hacen nada" y que "ya ni para procrear sirven".</p>
<p>Con respecto al racismo en general, destac&oacute; que "desgraciadamente" es una "actitud prejuiciosa que corre a lo largo de la historia del mundo" y que es una postura que en la actualidad est&aacute; m&aacute;s latente debido a las migraciones.</p>
<p>Este tema tambi&eacute;n est&aacute; presente en su &uacute;ltimo libro "La trinchera de Occidente: A 70 a&ntilde;os del Estado de Israel", una edici&oacute;n publicada a finales de este a&ntilde;o donde hace un recorrido por el conflicto palestino-israel&iacute; a trav&eacute;s de sus discursos y de los art&iacute;culos que ha publicado en las &uacute;ltimas cinco d&eacute;cadas en diversos medios.</p>
<p>"Es una vieja historia que nace en el 48 cuando Naciones Unidas en uno de sus mejores momentos crea dos Estados, el jud&iacute;o y el &aacute;rabe", explic&oacute; desde un despacho repleto de libros y cuadros, quien, adem&aacute;s, detall&oacute; que "desgraciadamente los Estados &aacute;rabes no aceptaron" esta divisi&oacute;n comenzando as&iacute; un conflicto local que lleva siete d&eacute;cadas.</p>
<p>Primer presidente de Uruguay en visitar Israel, Sanguinetti subray&oacute; que este enfrentamiento con el paso de los a&ntilde;os ha ido adquiriendo un car&aacute;cter cada vez mayor.</p>
<p>"Hoy hay un fundamentalismo isl&aacute;mico que declar&oacute; en su momento la guerra a todo Occidente y sus valores, de modo que lo que era y sigue siendo de alg&uacute;n modo un conflicto local tiene hoy una dimensi&oacute;n universal", recalc&oacute;.</p>
<p>Con respecto al papel de Uruguay en este conflicto, Sanguinetti record&oacute; que "tradicionalmente" el pa&iacute;s est&aacute; "inscrito en la causa del Estado de Israel" porque fue "un activo part&iacute;cipe de la Comisi&oacute;n del los 21 que en 1947-48 crearon (en el marco de la ONU) los dos Estados".</p>
<p>"En los &uacute;ltimos tiempos los Gobiernos del Frente Amplio han tenido actitudes diversas, menos proisrael&iacute;es", a&ntilde;adi&oacute; y se&ntilde;al&oacute; que esta es una tendencia com&uacute;n en los grupos de izquierda.</p>
<p>Asimismo, repunt&oacute; que esta inclinaci&oacute;n tambi&eacute;n se da en los "Gobiernos populistas", como los de Venezuela o Nicaragua, que "han cambiado completamente su actitud y hoy son propalestinos, en el sentido de apoyar incluso el terrorismo palestino y negar la existencia del Estado de Israel".</p>
<p>En lo referente a los conflictos de Latinoam&eacute;rica, Sanguinetti destac&oacute; algunos "eclipses" democr&aacute;ticos en la regi&oacute;n producidos por Venezuela y Nicaragua.</p>
<p>Para Sanguinetti, Venezuela, gobernada por Nicol&aacute;s Maduro, m&aacute;s que en una dictadura se encuentra en un "Estado totalitario", pues pretende el "control de toda la sociedad".</p>
<p>Mientras que en Nicaragua -pa&iacute;s desde abril vive una crisis sociopol&iacute;tica que ha dejado entre 325 y 545 muertos-, est&aacute; recolectado cad&aacute;veres, los cuales, a su parecer, han sido "asesinados" "de un modo realmente agresivo" en "represalia a actitudes de protestas".</p>
<p>"Otra nota tambi&eacute;n preocupante es el intento del presidente de Bolivia de perpetuarse y, de m&aacute;s all&aacute; de la Constituci&oacute;n, configurarse como una especie de presidente eterno", dijo con respecto a Evo Morales, quien lleva en el poder desde 2006 y que concurri&oacute; a la reelecci&oacute;n para las generales de octubre de 2019.</p>
<p>Para las elecciones de 2019, a las cuales Sanguinetti anunciar&aacute; a principios del a&ntilde;o que viene si se lanzar&aacute; o no como candidato, el pol&iacute;tico augura un cambio.</p>
<p>"El Gobierno que salga no va a tener mayor&iacute;a absoluta, o sea, que va a tener que pactar. Nosotros esperamos que haya un cambio y que en consecuencia el Frente Amplio ceda el terreno a una nueva coalici&oacute;n", concluy&oacute;.</p></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="https://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="https://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="https://www.uypress.net/uc_92682_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(https://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(https://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="https://www.uypress.net/uc_92682_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="https://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.uypress.net/aucrecomendar.aspx?92682,0"> <img src="https://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="https://www.uypress.net/aucrecomendar.aspx?92682,0"><img src="https://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="https://www.uypress.net/aucimprimir.aspx?92682,0" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=https://www.uypress.net/auc.aspx?92682&amp;ISRAEL, POPULISMOS Y FUTURO GOBIERNO&amp;via Uypress"   data-action="share/whatsapp/share"><img src="https://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC">UyPress - Agencia Uruguaya de Noticias</div>
<!-- Tags asociados -->
<!---->
<!-- Tags asociados -->
<!-- Comentarios -->
<link href="https://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?92682|6,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="https://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="https://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(92682,0);
MVD.CMS.ComPag.init(92682);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?92682|6,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Política</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?92674" target="_self">El 80% de los montevideanos valora positivamente estado de parques y plazas</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?92673" target="_self">Los errores del Jorge Díaz, Mónica Ferrero y Jorge Barrera fueron los causantes para dejar en libertad al imputado por amenaza de muerte al Fiscal de Corte</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?92672" target="_self">La Intendencia de San José adulteró 2.200 facturas por $ 40 millones según investigación periodística</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?92670" target="_self">Empresarios vaticinan triunfo del Partido Nacional según la XXIII Encuesta Anual de Evaluación y Perspectivas Empresariales de Búsqueda</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?92668" target="_self">La causa judicial por la muerte en tortura del Dr. Vladimir Roslik podrá ser reabierta a pedido de la Fiscalía de Crímenes de Lesa Humanidad</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="http://desarrolla.montevideo.com.uy" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>
