<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Montevideo en carnaval: variedad de ofertas -- uy.press / Agencia uruguaya de noticias</title>
<link href="https://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="https://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="Montevideo en carnaval: variedad de ofertas" />
<meta property="og:description" content="MONTEVIDEO (Uypress) – Para aquellos que han optado por la capital para el feriado de carnaval la oferta es muy variada, con numerosas actividades." />


<meta property="og:image" content="https://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="https://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="https://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="https://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="https://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("https://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="https://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="https://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div></div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="https://www.uypress.net/auc.aspx?10800" target="_blank"><img src="https://www.uypress.net/imgnoticias/201604/58424.gif" border="0" /></a>
<div class="publicite"><a href="https://www.uypress.net/auc.aspx?8100">Publicite en uy press</a></div></div>

<div class="socialnet">
	<a href="https://www.uypress.net/auc.aspx?10429"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="https://www.uypress.net/auc.aspx?10430"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="https://www.uypress.net/auc.aspx?10428" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<img src="https://www.uypress.net/plantillas/temas/default/imagenes/googlemas.gif" width="33" height="33" />
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="https://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>

</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "https://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="https://www.uypress.net/acategoria.aspx?54" target="_self">Portada</a>
 
 </li><li id="6"><a href="https://www.uypress.net/acategoria.aspx?6" target="_self">Política</a>
 
 </li><li id="77"><a href="https://www.uypress.net/acategoria.aspx?77" target="_self">Economía</a>
 
 </li><li id="55"><a href="https://www.uypress.net/acategoria.aspx?55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="https://www.uypress.net/acategoria.aspx?58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="https://www.uypress.net/acategoria.aspx?57" target="_self">Deportes</a>
 
 </li><li id="168"><a href="https://www.uypress.net/acategoria.aspx?168" target="_self">Información Forestal</a>
 
 </li><li id="66"><a>Secciones</a>
 <ul><li id="23"><a href="https://www.uypress.net/acategoria.aspx?23" target="_self">Agro</a>
 
 </li><li id="84"><a href="https://www.uypress.net/acategoria.aspx?84" target="_self">Cambio Climático</a>
 
 </li><li id="85"><a href="https://www.uypress.net/acategoria.aspx?85" target="_self">Ciencia y Tecnología</a>
 
 </li><li id="104"><a href="https://www.uypress.net/acategoria.aspx?104" target="_self">Coberturas Especiales</a>
 <ul><li id="169"><a href="https://www.uypress.net/acategoria.aspx?169" target="_self">Infoesfera</a>
 
 </li><li id="105"><a href="https://www.uypress.net/acategoria.aspx?105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="https://www.uypress.net/acategoria.aspx?98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="https://www.uypress.net/acategoria.aspx?103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="https://www.uypress.net/acategoria.aspx?107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="https://www.uypress.net/acategoria.aspx?122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="https://www.uypress.net/acategoria.aspx?90" target="_self">Cultura</a>
 
 </li><li id="91"><a href="https://www.uypress.net/acategoria.aspx?91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="https://www.uypress.net/acategoria.aspx?29" target="_self">Educación</a>
 
 </li><li id="24"><a href="https://www.uypress.net/acategoria.aspx?24" target="_self">Energía</a>
 
 </li><li id="125"><a href="https://www.uypress.net/acategoria.aspx?125" target="_self">Historia</a>
 
 </li><li id="72"><a href="https://www.uypress.net/acategoria.aspx?72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="https://www.uypress.net/acategoria.aspx?126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="https://www.uypress.net/acategoria.aspx?19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="https://www.uypress.net/acategoria.aspx?124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="https://www.uypress.net/acategoria.aspx?131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="https://www.uypress.net/acategoria.aspx?64" target="_self">Políticas Sociales</a>
 
 </li><li id="79"><a href="https://www.uypress.net/acategoria.aspx?79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="https://www.uypress.net/acategoria.aspx?93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="https://www.uypress.net/acategoria.aspx?127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="https://www.uypress.net/acategoria.aspx?92" target="_self">Salud</a>
 
 </li><li id="15"><a href="https://www.uypress.net/acategoria.aspx?15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="https://www.uypress.net/acategoria.aspx?35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="https://www.uypress.net/acategoria.aspx?73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="https://www.uypress.net/acategoria.aspx?88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="https://www.uypress.net/acategoria.aspx?59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="https://www.uypress.net/acategoria.aspx?60" target="_self">Cine</a>
 <ul><li id="76"><a href="https://www.uypress.net/acategoria.aspx?76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="https://www.uypress.net/acategoria.aspx?62" target="_self">Música</a>
 
 </li><li id="61"><a href="https://www.uypress.net/acategoria.aspx?61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="https://www.uypress.net/acategoria.aspx?130" target="_self">Televisión</a>
 
 </li></ul>
 </li><li id="67"><a href="https://www.uypress.net/acategoria.aspx?67" target="_self">Columnas</a>
 <ul><li id="170"><a href="https://www.uypress.net/acategoria.aspx?170" target="_self">Fernando Gil Díaz</a>
 
 </li><li id="167"><a href="https://www.uypress.net/acategoria.aspx?167" target="_self">Columna de Fotografía</a>
 
 </li><li id="162"><a href="https://www.uypress.net/acategoria.aspx?162" target="_self">Columna Ciencia y Tecnología</a>
 
 </li><li id="156"><a href="https://www.uypress.net/acategoria.aspx?156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="https://www.uypress.net/acategoria.aspx?71" target="_self">Esteban Valenti</a>
 
 </li><li id="109"><a href="https://www.uypress.net/acategoria.aspx?109" target="_self">Mathías Dávalos</a>
 
 </li><li id="159"><a href="https://www.uypress.net/acategoria.aspx?159" target="_self">Daniel Feldman</a>
 
 </li><li id="145"><a href="https://www.uypress.net/acategoria.aspx?145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="165"><a href="https://www.uypress.net/acategoria.aspx?165" target="_self">Lilián Hirigoyen</a>
 
 </li><li id="152"><a href="https://www.uypress.net/acategoria.aspx?152" target="_self">Marcelo Marchese</a>
 
 </li><li id="163"><a href="https://www.uypress.net/acategoria.aspx?163" target="_self">José W. Legaspi</a>
 
 </li><li id="166"><a href="https://www.uypress.net/acategoria.aspx?166" target="_self">Homero Bagnulo y Carlos Vivas</a>
 
 </li><li id="164"><a href="https://www.uypress.net/acategoria.aspx?164" target="_self">William Marino</a>
 
 </li><li id="158"><a href="https://www.uypress.net/acategoria.aspx?158" target="_self">Andrea recomienda</a>
 
 </li><li id="160"><a href="https://www.uypress.net/acategoria.aspx?160" target="_self">Milton Ramírez</a>
 
 </li><li id="161"><a href="https://www.uypress.net/acategoria.aspx?161" target="_self">Gabriel Papa</a>
 
 </li><li id="150"><a href="https://www.uypress.net/acategoria.aspx?150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="https://www.uypress.net/acategoria.aspx?147" target="_self">José Carlos Mahía</a>
 
 </li><li id="154"><a href="https://www.uypress.net/acategoria.aspx?154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="https://www.uypress.net/acategoria.aspx?89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="https://www.uypress.net/acategoria.aspx?153" target="_self">Alberto Rodríguez Genta</a>
 
 </li><li id="146"><a href="https://www.uypress.net/acategoria.aspx?146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="https://www.uypress.net/acategoria.aspx?148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="https://www.uypress.net/acategoria.aspx?151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="https://www.uypress.net/acategoria.aspx?143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="https://www.uypress.net/acategoria.aspx?68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="https://www.uypress.net/acategoria.aspx?142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="https://www.uypress.net/acategoria.aspx?140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="https://www.uypress.net/acategoria.aspx?149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="https://www.uypress.net/acategoria.aspx?117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="https://www.uypress.net/acategoria.aspx?136" target="_self">María Simón</a>
 
 </li><li id="139"><a href="https://www.uypress.net/acategoria.aspx?139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="https://www.uypress.net/acategoria.aspx?144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="https://www.uypress.net/acategoria.aspx?137" target="_self">Andrés Scagliola</a>
 
 </li><li id="128"><a href="https://www.uypress.net/acategoria.aspx?128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="https://www.uypress.net/acategoria.aspx?135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="https://www.uypress.net/acategoria.aspx?134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="https://www.uypress.net/acategoria.aspx?133" target="_self">Carlos Garramón</a>
 
 </li><li id="75"><a href="https://www.uypress.net/acategoria.aspx?75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="https://www.uypress.net/acategoria.aspx?101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="https://www.uypress.net/acategoria.aspx?96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="https://www.uypress.net/acategoria.aspx?70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="https://www.uypress.net/acategoria.aspx?100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="https://www.uypress.net/acategoria.aspx?116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="https://www.uypress.net/acategoria.aspx?110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="https://www.uypress.net/acategoria.aspx?78" target="_self">Mónica Xavier</a>
 
 </li><li id="111"><a href="https://www.uypress.net/acategoria.aspx?111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="https://www.uypress.net/acategoria.aspx?81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="https://www.uypress.net/auc.aspx?94221" title="Luis Sabini"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77220.jpg" alt="Luis Sabini" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94221" target="_self">Luis Sabini</a> <br />
Montevideo y la basura
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94212" title="Ana Jerozolimski"><img src="https://www.uypress.net/imgnoticias/201212/W73_H73/27534.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94212" target="_self">Ana Jerozolimski</a> <br />
Netanyahu imputado por soborno. Entre tristeza y preocupación.

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94210" title="Rodolfo Martin Irigoyen"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79419.png" alt="Rodolfo Martin Irigoyen" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94210" target="_self">Rodolfo Martin Irigoyen</a> <br />
La extranjerización de la tierra

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94220" title="Daniel Vidart"><img src="https://www.uypress.net/imgnoticias/201203/W73_H73/19340.jpg" alt="Daniel Vidart" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94220" target="_self">Daniel Vidart</a> <br />
Malicia indígena y viveza criolla
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94186" title="Jorge Aniceto Molinari"><img src="https://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94186" target="_self">Jorge Aniceto Molinari</a> <br />
El FMI pronostica. (Abordando eso gris, que parece la teoría).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94159" title="Fernando Gil Díaz"><img src="https://www.uypress.net/imgnoticias/201802/W73_H73/72360.jpg" alt="Fernando Gil Díaz" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94159" target="_self">Fernando Gil Díaz</a> <br />
El silencio de radio faltó a la cita
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94158" title="Ángel Emilio Gandolfo Puyo"><img src="https://www.uypress.net/imgnoticias/201902/W73_H73/82519.jpg" alt="Ángel Emilio Gandolfo Puyo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94158" target="_self">Ángel Emilio Gandolfo Puyo</a> <br />
El proyecto UPM2: incertezas de la mayor inversión de la historia (PARTE I)
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94153" title="Esteban Valenti"><img src="https://www.uypress.net/imgnoticias/201203/W73_H73/19317.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94153" target="_self">Esteban Valenti</a> <br />
Viaje de la política a la realidad: recorrido por el Cerro
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94156" title="Edmundo Roselli"><img src="https://www.uypress.net/imgnoticias/201708/W73_H73/68495.jpg" alt="Edmundo Roselli" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94156" target="_self">Edmundo Roselli</a> <br />
Inseguridad. El Partido Nacional pone luz donde el FA quiso dejar oscuridad
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94123" title="Jorge Ángel Pérez"><img src="https://www.uypress.net/imgnoticias/201704/W73_H73/65976.jpeg" alt="Jorge Ángel Pérez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94123" target="_self">Jorge Ángel Pérez</a> <br />
Triste es el país que hace política con sus niños

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94122" title="Carlos Vivas; Homero Bagnulo"><img src="https://www.uypress.net/imgnoticias/201612/W73_H73/63248.jpg" alt="Carlos Vivas; Homero Bagnulo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94122" target="_self">Carlos Vivas; Homero Bagnulo</a> <br />
El mago, el científico… y el médico
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94121" title="Carlos Wuhl"><img src="https://www.uypress.net/imgnoticias/201701/W73_H73/64187.jpg" alt="Carlos Wuhl" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94121" target="_self">Carlos Wuhl</a> <br />
FRANCIA : Más de 5 meses de «chalecos amarillos». DERIVA DEL AUTORITARISMO MACRONIANO
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94108" title="Emin Ibrahimov"><img src="https://www.uypress.net/imgnoticias/201802/W73_H73/72448.png" alt="Emin Ibrahimov" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94108" target="_self">Emin Ibrahimov</a> <br />
LA MASACRE DE JODYALÍ: CONSTANTE LLAMAMIENTO POR JUSTICIA Y PAZ
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94085" title="Pablo Mieres"><img src="https://www.uypress.net/imgnoticias/201403/W73_H73/39931.jpg" alt="Pablo Mieres" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94085" target="_self">Pablo Mieres</a> <br />
Las medidas para recuperar la competitividad y el empleo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94084" title="Jorge Balseiro Savio"><img src="https://www.uypress.net/imgnoticias/201711/W73_H73/70461.jpg" alt="Jorge Balseiro Savio" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94084" target="_self">Jorge Balseiro Savio</a> <br />
Un Presidente que lidera con verdades, "militantes" virtuales que mienten

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94083" title="Jaime Secco"><img src="https://www.uypress.net/imgnoticias/201711/W73_H73/70480.jpg" alt="Jaime Secco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94083" target="_self">Jaime Secco</a> <br />
Venezuela: guerra suspendida
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94086" title="Michael Añasco"><img src="https://www.uypress.net/imgnoticias/201801/W73_H73/71688.jpg" alt="Michael Añasco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94086" target="_self">Michael Añasco</a> <br />
Vanishing, una mala película sobre la leyendas de las islas Flannan
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94071" title="Fernando López D’Alesandro"><img src="https://www.uypress.net/imgnoticias/201612/W73_H73/63191.jpg" alt="Fernando López D’Alesandro" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94071" target="_self">Fernando López D’Alesandro</a> <br />
El seregnismo y sus supuestos

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94052" title="William Marino"><img src="https://www.uypress.net/imgnoticias/201609/W73_H73/61468.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94052" target="_self">William Marino</a> <br />
Ayuda  humanitaria
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?94051" title="Luis Fernández"><img src="https://www.uypress.net/imgnoticias/201703/W73_H73/64965.jpg" alt="Luis Fernández" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?94051" target="_self">Luis Fernández</a> <br />
¿Quo vadis, España?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93989" title="Roberto Savio"><img src="https://www.uypress.net/imgnoticias/201208/W73_H73/23700.jpg" alt="Roberto Savio" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93989" target="_self">Roberto Savio</a> <br />
Un Partido Mundial
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93958" title="Marcelo Marchese"><img src="https://www.uypress.net/imgnoticias/201311/W73_H73/36276.jpg" alt="Marcelo Marchese" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93958" target="_self">Marcelo Marchese</a> <br />
Las mentiras de nuestro Presidente en pueblo Centenario
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93902" title="Fernando Gil Díaz"><img src="https://www.uypress.net/imgnoticias/201802/W73_H73/72360.jpg" alt="Fernando Gil Díaz" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93902" target="_self">Fernando Gil Díaz</a> <br />
Usted, ¿no desconfiaría?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93861" title="Javier Bonilla"><img src="https://www.uypress.net/imgnoticias/201902/W73_H73/82216.png" alt="Javier Bonilla" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93861" target="_self">Javier Bonilla</a> <br />
Uruguayos…..  Mediocres, Cobardes y Corruptos

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93751" title="Roberto Sansón Mizrahi"><img src="https://www.uypress.net/imgnoticias/201902/W73_H73/82104.png" alt="Roberto Sansón Mizrahi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93751" target="_self">Roberto Sansón Mizrahi</a> <br />
Las “fiestas” las disfrutan los acaudalados, no los sectores populares

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93745" title="Héctor Musto"><img src="https://www.uypress.net/imgnoticias/201603/W73_H73/57677.jpg" alt="Héctor Musto" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93745" target="_self">Héctor Musto</a> <br />
Tantos como yo, con Mario
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93730" title="Lic. Mabel Moreno"><img src="https://www.uypress.net/imgnoticias/201902/W73_H73/82087.jpg" alt="Lic. Mabel Moreno" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93730" target="_self">Lic. Mabel Moreno</a> <br />
CABO POLONIO, BALIZAS  Y SU ENTORNO: HiSTORIA DE UN PAISAJE NATURAL Y HUMANO  A PROTEGER
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93722" title="Alejandro Domostoj"><img src="https://www.uypress.net/imgnoticias/201709/W73_H73/69107.jpg" alt="Alejandro Domostoj" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93722" target="_self">Alejandro Domostoj</a> <br />
Qué, por qué y para qué La Alternativa

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93635" title="Daniel Herrera"><img src="https://www.uypress.net/imgnoticias/201605/W73_H73/58883.jpg" alt="Daniel Herrera" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93635" target="_self">Daniel Herrera</a> <br />
Qué funciona mal en la ciencia, y cómo mejorarlo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93572" title="Cinthia Andrade"><img src="https://www.uypress.net/imgnoticias/201902/W73_H73/81915.png" alt="Cinthia Andrade" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93572" target="_self">Cinthia Andrade</a> <br />
Ecuador for export

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93530" title="Juan Raúl Ferreira"><img src="https://www.uypress.net/imgnoticias/201504/W73_H73/50311.jpg" alt="Juan Raúl Ferreira" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93530" target="_self">Juan Raúl Ferreira</a> <br />
Sofía
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93495" title="José W Legaspi"><img src="https://www.uypress.net/imgnoticias/201804/W73_H73/74247.jpg" alt="José W Legaspi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93495" target="_self">José W Legaspi</a> <br />
Mientras, “los atornillados” piensan en noviembre, la República y la Democracia se definen en octubre

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93459" title="Mario Burgos Pintos"><img src="https://www.uypress.net/imgnoticias/201901/W73_H73/81799.jpg" alt="Mario Burgos Pintos" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93459" target="_self">Mario Burgos Pintos</a> <br />
Las condiciones necesarias para una salida negociada de la crisis política en Venezuela
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93262" title="Ismael Blanco"><img src="https://www.uypress.net/imgnoticias/201312/W73_H73/37166.jpg" alt="Ismael Blanco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93262" target="_self">Ismael Blanco</a> <br />
Amor en tiempo de cólera
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93152" title="Roberto Domínguez"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79398.jpg" alt="Roberto Domínguez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93152" target="_self">Roberto Domínguez</a> <br />
Maduro y las utopías
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93149" title="Jan Steverlynck (*)"><img src="https://www.uypress.net/imgnoticias/201901/W73_H73/81460.png" alt="Jan Steverlynck (*)" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93149" target="_self">Jan Steverlynck (*)</a> <br />
ARTE Y SOLIDARIDAD Exposición Subasta Ecuador 1982. Para rescatar en la memoria
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?93104" title="Enrique Canon"><img src="https://www.uypress.net/imgnoticias/201205/W73_H73/21209.jpg" alt="Enrique Canon" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?93104" target="_self">Enrique Canon</a> <br />
De la esquizofrenia a la ira

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92965" title="Milton A. Ramírez"><img src="https://www.uypress.net/imgnoticias/201607/W73_H73/60450.jpg" alt="Milton A. Ramírez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92965" target="_self">Milton A. Ramírez</a> <br />
¿Hacia dónde vamos?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92980" title="Carlos Pérez"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77787.jpg" alt="Carlos Pérez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92980" target="_self">Carlos Pérez</a> <br />
La oferta y la demanda
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92812" title="David Malowany"><img src="https://www.uypress.net/imgnoticias/201901/W73_H73/81107.jpg" alt="David Malowany" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92812" target="_self">David Malowany</a> <br />
Más trata el Frente Amplio de decir que vivimos en un país distinto y este más se parece al de siempre
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?92790" title="Dr. Guillermo Chiribao"><img src="https://www.uypress.net/imgnoticias/201806/W73_H73/75403.jpg" alt="Dr. Guillermo Chiribao" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?92790" target="_self">Dr. Guillermo Chiribao</a> <br />
Bolsonaro: Su popstar primera dama y los uruguayos
 <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="https://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="https://www.uypress.net/auc.aspx?26437" title="banner argentino hotel 300 x 138"><img src="https://www.uypress.net/imgnoticias/201203/19367.gif" style="float:left" alt="banner argentino hotel 300 x 138" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="https://www.uypress.net/ahome.aspx">Inicio</a>&nbsp;|&nbsp;<a href="https://www.uypress.net/acategoria.aspx?55">Actualidad</a></strong></div>

<h3>Concurso de agrupaciones, paseos, teatro…</h3>
<h1>Montevideo en carnaval: variedad de ofertas</h1>
<h6>01.03.2019</h6>
<h4 style="font-weight:bold; padding:10px 0">MONTEVIDEO (Uypress) – Para aquellos que han optado por la capital para el feriado de carnaval la oferta es muy variada, con numerosas actividades.</h4>

<h4><p><img height="399" src="https://www.uypress.net/imgnoticias/201903/82602.jpg" width="600" /></p>
<p><strong><em>(Foto: Javier Calvelo/adhocFOTOS)</em></strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Mucho Carnaval, paseos al aire libre y teatro son solos algunas de las m&aacute;s variadas opciones para disfrutar en Montevideo durante el feriado largo.</p>
<p style="text-align: justify;">El&nbsp;<a href="http://www.zoo.montevideo.gub.uy/parque-lecocq/informacion-para-el-visitante"><strong>Parque Lecocq</strong></a>&nbsp;(Luis Batlle Berres km 19,5, tel&eacute;fono 2312 0013) estar&aacute; abierto en el horario de 9 a 18. En este parque de 120 hect&aacute;reas viven m&aacute;s de 500 animales de 33 especies de todo el mundo, entre mam&iacute;feros, aves y reptiles. Su flora incluye una variedad de especies nativas y ex&oacute;genas, entre las que se encuentran eucaliptos, araucarias, pinos y palmeras, entre otras. Hay parrilleros disponibles para disfrutar una jornada completa al aire libre.<br /> Los costos de las entradas son:</p>
<ul>
<li> Autos: $ 80, chofer incluido. Por cada acompa&ntilde;ante se abonan $ 20.</li>
<li> Motos: $ 40. Acompa&ntilde;ante paga $ 20.</li>
<li> Peatones: $ 20.</li>
<li> Mayores de 70 y menores de 12 entran gratis.</li>
</ul>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">Mirador Panor&aacute;mico</span></strong><span style="text-decoration: underline;"><br /> </span>Sede de IM, ingreso por calle San Jos&eacute;, entre Ejido y Santiago de Chile.<br /> Lunes a domingos de 10 a 16 h, con acceso hasta las 15.45<br /> Ofrece informaci&oacute;n con pantallas t&aacute;ctiles, cafeter&iacute;a, venta de souvenirs, entre otros servicios.</p>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">Carnaval en el Teatro de Verano</span></strong><span style="text-decoration: underline;"><br /> </span>Durante la semana estar&aacute; en pleno desarrollo la Liguilla de Carnaval. Son seis etapas que comienzan a la hora 20.30. La programaci&oacute;n es la siguiente:<br /> <br /> <strong>Etapa 1. Viernes 1 de marzo</strong><br /> 20.30 Araca la Cana (murga)<br /> 21.50 C1080 (negros y lubolos)<br /> 23.15 Los Jockers (humorista)<br /> 00.35 Agarrate Catalina (murga)<br /> <br /> <strong>Etapa 2</strong><br /> 20.30 La Venganza de los Utileros (murga)<br /> 21.40 Tronar de Tambores (negros y lubolos)<br /> 23.15 Sociedad An&oacute;nima (humoristas)<br /> 00.35 Cay&oacute; la Cabra (murga)<br /> <br /> <strong>Etapa 3</strong><br /> 20.30 La Consecuente (murga)<br /> 21.40 La Compa&ntilde;&iacute;a (revista)<br /> 23.15 La Clave (murga)<br /> 00.30 Nazarenos (parodistas)<br /> <br /> <strong>Etapa 4</strong><br /> 20.30 House (revista)<br /> 21.50 Sarabanda (lubolos)<br /> 23.15 La Trasnochada (murga)<br /> 00.30 Los Muchachos (parodistas)<br /> <br /> <strong>Etapa 5</strong><br /> 20.30 La Mojigata (murga)<br /> 21.40 Cyranos (humoristas)<br /> 23.15 La Gran Mu&ntilde;eca (murga)<br /> 00.30 Arist&oacute;phanes (parodistas)<br /> <br /> <strong>Etapa 6</strong><br /> 20.30 Tab&uacute; (revista)<br /> 21.50 Yambo Kenia (lubolos)<br /> 23.15 Curtidores de Hongos (murga)<br /> 00.30 Momosapiens (parodistas)</p>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">Carnaval en los barrios</span></strong><span style="text-decoration: underline;"></span></p>
<ul>
<li> Corso en Villa Dolores. S&aacute;bado 2 de marzo, 21.30 h. Por Av. Rivera entre Julio C&eacute;sar y Francisco Llamb&iacute;.</li>
<li> Tablado en Villa Espa&ntilde;ola. S&aacute;bado 2 de marzo, 19.30 h. Escenario m&oacute;vil en la Plaza Le&oacute;n Duarte, Juan Jos&eacute; de Soiza (continuaci&oacute;n Avda. Jos&eacute; Pedro Varela) y Pav&oacute;n. Espect&aacute;culo gratuito.</li>
</ul>
<p style="text-align: justify;">Actuar&aacute;n:</p>
<p style="text-align: justify;">- 21.00 - conjunto invitado</p>
<p style="text-align: justify;">- 21.50 - Queso Magro</p>
<p style="text-align: justify;">- 22.40 - Aristophanes</p>
<p style="text-align: justify;"><a href="http://www.comedianacional.montevideo.gub.uy/"><strong>Comedia Nacional</strong></a></p>
<p style="text-align: justify;">La Comedia Nacional abrir&aacute; su temporada 2019 el domingo 3 de marzo, desde la hora 19, en el Teatro Sol&iacute;s, con la obra&nbsp;<em>La Cumparsita</em>, de Ivo Pelay.</p>
<p style="text-align: justify;">Con direcci&oacute;n de Fernando Vannet actuar&aacute; un elenco integrado por Jimena P&eacute;rez, Daniel Spinno Lara, Roxana Blanco, Fernando Dianesi, Isabel Legarra, Diego Arbelo, Gabriel Hermano, Andr&eacute;s Papaleo, Luis Mart&iacute;nez, Fabricio Galbiati y Claudia Rossi. El espect&aacute;culo tiene m&uacute;sica de Gerardo Matos Rodr&iacute;guez, interpretada en el escenario por seis m&uacute;sicos de la Banda Sinf&oacute;nica y la Filarm&oacute;nica de Montevideo.<br /> <br /> Habr&aacute; funciones viernes y s&aacute;bado a la hora 21 y domingos desde la hora 19. Entradas $ 190, en venta a trav&eacute;s de Tickantel y en&nbsp;<a href="https://www.teatrosolis.org.uy/home">boleter&iacute;a del Sol&iacute;s</a>. Domingos mayores de 60 a&ntilde;os gratis.</p>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">M&uacute;sica con entrada libre</span></strong><span style="text-decoration: underline;"></span></p>
<p style="text-align: justify;">El Festival Montevideo de las Artes M&uacute;sica presentar&aacute; esta semana dos espect&aacute;culos con entrada gratuita en sala Zitarrosa (Av. 18 de Julio 1012).</p>
<ul>
<li> B&aacute;rbara Jarc&iacute;n y Pedro Restuccia, s&aacute;bado 2 de marzo, hora 20.30.</li>
<li> Vitrola Sur y Nameless. jueves 7 de marzo, hora 20.30.</li>
</ul>
<p style="text-align: justify;"><a href="http://www.sacude.org.uy/"><strong>Cine en Casavalle</strong></a></p>
<p style="text-align: justify;">El preestreno de la pel&iacute;cula<strong>&nbsp;</strong><em>Mi casa en el valle</em>&nbsp;se realizar&aacute; el mi&eacute;rcoles 6 de marzo a la hora 19,30, en el complejo Sacude (Los &Aacute;ngeles 5340 esquina Curitiba). La proyecci&oacute;n ser&aacute; en pantalla gigante y tendr&aacute; entrada libre.</p>
<p style="text-align: justify;">El documental de Mariana Vi&ntilde;oles recurre al relato de seis mujeres de Casavalle, vinculadas al complejo municipal Sacude, para incursionar en sus vidas y el aporte que hacen a la comunidad</p>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">Parque de la Amis</span></strong><strong>tad</strong>&nbsp;(Av. General Rivera 3275)</p>
<ul>
<li> S&aacute;bado y domingo, de 10 a 20 h.</li>
<li> Lunes, de 14 a 20 h</li>
<li> Martes a viernes, de 17 a 20<br /> Entrada libre.</li>
</ul>
<div style="text-align: justify;"><br /></div></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="https://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="https://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="https://www.uypress.net/uc_94241_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(https://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(https://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="https://www.uypress.net/uc_94241_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="https://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.uypress.net/aucrecomendar.aspx?94241,0"> <img src="https://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="https://www.uypress.net/aucrecomendar.aspx?94241,0"><img src="https://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="https://www.uypress.net/aucimprimir.aspx?94241,0" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=https://www.uypress.net/auc.aspx?94241&amp;Concurso de agrupaciones, paseos, teatro…&amp;via Uypress"   data-action="share/whatsapp/share"><img src="https://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC">UyPress - Agencia Uruguaya de Noticias</div>
<!-- Tags asociados -->
<!---->
<!-- Tags asociados -->
<!-- Comentarios -->
<link href="https://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?94241|55,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="https://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="https://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(94241,0);
MVD.CMS.ComPag.init(94241);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?94241|55,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Actualidad</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?94244" target="_self">Scotiabank aclara que opera normalmente y no fue hackeado</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?94240" target="_self">El BROU, Santander y Scotiabank han sido hackeados y colapsó el sistema online</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?94238" target="_self">La Intendencia se prepara con privados para la recolección de basura en caso de “eventos adversos” y ADEOM propone un paro general</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?94230" target="_self">Radicales de AEBU no votaron el paro del Pit Cnt</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?94218" target="_self">Hoy Gente d&#39;Italia</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="http://desarrolla.montevideo.com.uy" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>
