<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Yamandú Orsi elogia a Pedro Bordaberry -- uy.press / Agencia uruguaya de noticias</title>
<link href="https://www.uypress.net/plantillas/temas/default/css/estilos2.css" rel="stylesheet" type="text/css">
<link href="https://www.uypress.net/static/cms_contenido.css" rel="stylesheet" type="text/css" />
<!--tags para facebook-->
<meta name="medium" content="medium_type" />
<meta property="og:title" content="Yamandú Orsi elogia a Pedro Bordaberry" />
<meta property="og:description" content="MONTEVIDEO (Uypress) - El senador colorado, Pedro Bordaberry, realizó un evento junto a su equipo de trabajo, para despedirse de este ciclo parlamentario. Por su parte el Intendente de Canelones, Yamandú Orsi, le envió un saludo de reconocimiento y se sumó con elogios al trabajo parlamentario del senador colorado." />


<meta property="og:image" content="https://www.uypress.net/plantillas/temas/default/imagenes/imagenfb.jpg" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'es-419'}
</script>
<!-- MENU DE CATEGORIAS -->
<script type="text/javascript" src="https://www.uypress.net/plantillas/temas/default/navegacion/dynMenu.js"></script>
<script type="text/javascript" src="https://www.uypress.net/plantillas/temas/default/navegacion/browserdetect.js"></script>
<!-- AJAX -->
<script type="text/javascript" src="https://www.uypress.net/jscripts/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('').setExt('.aspx').setEncode('UTF8');</script>
<!-- comscore -->
<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906611&ns_site=montevideo-portal&name=UYpress.noticias');
	// ]]>
</script>
<noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&c2=6906611&ns_site=montevideo-portal&name= UYpress.noticias" height="1" width="1" alt="*"></p></noscript>
<!-- end comscore -->
</head>
<body>
<!-- plugin compartir en facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId: '147068045385163',
		xfbml: true,
		version: 'v2.0'
	});
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="contenedor">
<div id="cabecera">
<div id="cab"><div class="cabint"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/cab.gif" alt="Agencia Uruguaya de Noticias" width="1002" height="132" border="0" usemap="#Map" ><map name="Map" id="Map"><area shape="rect" coords="13,14,348,114" href="https://www.uypress.net/ahome.aspx" /></map>
<!--INICIO BUSCADOR-->
<div class="buscador"><div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
google.load('search', '1', {language : 'es', style : google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
var customSearchControl = new google.search.CustomSearchControl('001353721227721872788:pgxjp6vfhkk');
customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
var options = new google.search.DrawOptions();
options.enableSearchboxOnly("https://www.google.com/cse?cx=001353721227721872788:pgxjp6vfhkk", null, true);
customSearchControl.draw('cse-search-form', options);
}, true);
</script></div><!--FIN BUSCADOR-->
<!--INICIO REGISTRO Y LOGIN-->
<div class="registrologin">
	<div class="regtitulares"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/cabezal/ico_tit.jpg" alt="Titulares en el mail" /><a href="https://www.uypress.net/aningusrreg.aspx?A,0,1">Noticias en su e-mail</a></div>
	<iframe src="https://www.uypress.net/aninfousrreg.aspx?0,1" width="320" height="48" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
	</div>
</div></div></div>
<div id="cuerpo">
<div id="banneryredes">

<div id="banner468"><a href="https://www.uypress.net/auc.aspx?10800" target="_blank"><img src="https://www.uypress.net/imgnoticias/201604/58424.gif" border="0" /></a>
<!--<div class="publicite"><a href="https://www.uypress.net/auc.aspx?8100">Publicite en uy press</a></div>--></div>

<div class="socialnet" style="padding-bottom: 7px">
	<a href="https://www.uypress.net/auc.aspx?10429"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/rss1.gif" width="33" height="33" /></a>
	<a href="https://www.uypress.net/auc.aspx?10430"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/favoritos.gif" width="33" height="33" /></a>
	<a href="https://www.uypress.net/auc.aspx?10428" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/twitter.gif" width="33" height="33" border="0" /></a>
	<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=147068045385163" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
	<div style="clear:both"></div>
	<div id="navcontainer"><a href="https://www.uypress.net/acategoria.aspx?43">Qui&eacute;nes somos&nbsp;</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.uypress.net/acategoria.aspx?45">Cont&aacute;ctenos</a></div>
</div>
<br />
	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.uypress.net/auc.aspx?8100">Publicite en uy press</a>
</div>
<div id="menuh">
<div id="barracat"><style type="text/css">@import "https://www.uypress.net/plantillas/temas/default/navegacion/menuh1.css";</style><ul id="menuBC"><li id="54"><a href="https://www.uypress.net/acategoria.aspx?54" target="_self">Portada</a>
 
 </li><li id="6"><a href="https://www.uypress.net/acategoria.aspx?6" target="_self">Política</a>
 
 </li><li id="77"><a href="https://www.uypress.net/acategoria.aspx?77" target="_self">Economía</a>
 
 </li><li id="55"><a href="https://www.uypress.net/acategoria.aspx?55" target="_self">Actualidad</a>
 
 </li><li id="58"><a href="https://www.uypress.net/acategoria.aspx?58" target="_self">Internacionales</a>
 
 </li><li id="57"><a href="https://www.uypress.net/acategoria.aspx?57" target="_self">Deportes</a>
 
 </li><li id="168"><a href="https://www.uypress.net/acategoria.aspx?168" target="_self">Información Forestal</a>
 
 </li><li id="66"><a href="https://www.uypress.net/acategoria.aspx?66" target="_self">Secciones</a>
 <ul><li id="175"><a href="https://www.uypress.net/acategoria.aspx?175" target="_self">Elecciones Argentina 2019</a>
 
 </li><li id="174"><a href="https://www.uypress.net/acategoria.aspx?174" target="_self">Elecciones Uruguay 2019</a>
 
 </li><li id="23"><a href="https://www.uypress.net/acategoria.aspx?23" target="_self">Agro</a>
 
 </li><li id="84"><a href="https://www.uypress.net/acategoria.aspx?84" target="_self">Cambio Climático</a>
 
 </li><li id="85"><a href="https://www.uypress.net/acategoria.aspx?85" target="_self">Ciencia y Tecnología</a>
 
 </li><li id="104"><a href="https://www.uypress.net/acategoria.aspx?104" target="_self">Coberturas Especiales</a>
 <ul><li id="169"><a href="https://www.uypress.net/acategoria.aspx?169" target="_self">Infoesfera</a>
 
 </li><li id="105"><a href="https://www.uypress.net/acategoria.aspx?105" target="_self">Control de Tabaco</a>
 
 </li><li id="98"><a href="https://www.uypress.net/acategoria.aspx?98" target="_self">Elecciones Brasil</a>
 
 </li><li id="103"><a href="https://www.uypress.net/acategoria.aspx?103" target="_self">Nestor Kirchner</a>
 
 </li><li id="107"><a href="https://www.uypress.net/acategoria.aspx?107" target="_self">XX Cumbre Iberoamericana</a>
 
 </li></ul>
 </li><li id="122"><a href="https://www.uypress.net/acategoria.aspx?122" target="_self">Consumidores</a>
 
 </li><li id="90"><a href="https://www.uypress.net/acategoria.aspx?90" target="_self">Cultura</a>
 <ul><li id="176"><a href="https://www.uypress.net/acategoria.aspx?176" target="_self">Cuentos & Versos en cuarentena</a>
 
 </li></ul>
 </li><li id="91"><a href="https://www.uypress.net/acategoria.aspx?91" target="_self">Derechos Humanos</a>
 
 </li><li id="29"><a href="https://www.uypress.net/acategoria.aspx?29" target="_self">Educación</a>
 
 </li><li id="24"><a href="https://www.uypress.net/acategoria.aspx?24" target="_self">Energía</a>
 
 </li><li id="125"><a href="https://www.uypress.net/acategoria.aspx?125" target="_self">Historia</a>
 
 </li><li id="72"><a href="https://www.uypress.net/acategoria.aspx?72" target="_self">Juventud</a>
 
 </li><li id="126"><a href="https://www.uypress.net/acategoria.aspx?126" target="_self">La Buena Vida</a>
 
 </li><li id="19"><a href="https://www.uypress.net/acategoria.aspx?19" target="_self">Medio Ambiente</a>
 
 </li><li id="124"><a href="https://www.uypress.net/acategoria.aspx?124" target="_self">Movileros</a>
 
 </li><li id="131"><a href="https://www.uypress.net/acategoria.aspx?131" target="_self">Mujer</a>
 
 </li><li id="64"><a href="https://www.uypress.net/acategoria.aspx?64" target="_self">Políticas Sociales</a>
 
 </li><li id="79"><a href="https://www.uypress.net/acategoria.aspx?79" target="_self">Perfiles</a>
 
 </li><li id="93"><a href="https://www.uypress.net/acategoria.aspx?93" target="_self">Publicidad y Medios</a>
 
 </li><li id="127"><a href="https://www.uypress.net/acategoria.aspx?127" target="_self">Reportajes a la Realidad</a>
 
 </li><li id="92"><a href="https://www.uypress.net/acategoria.aspx?92" target="_self">Salud</a>
 
 </li><li id="15"><a href="https://www.uypress.net/acategoria.aspx?15" target="_self">Trabajadores</a>
 
 </li><li id="35"><a href="https://www.uypress.net/acategoria.aspx?35" target="_self">Turismo</a>
 
 </li><li id="73"><a href="https://www.uypress.net/acategoria.aspx?73" target="_self">Uruguayos en el exterior</a>
 
 </li><li id="88"><a href="https://www.uypress.net/acategoria.aspx?88" target="_self">Uruguay en el Mundo</a>
 
 </li></ul>
 </li><li id="59"><a href="https://www.uypress.net/acategoria.aspx?59" target="_self">Tiempo Libre</a>
 <ul><li id="60"><a href="https://www.uypress.net/acategoria.aspx?60" target="_self">Cine</a>
 <ul><li id="76"><a href="https://www.uypress.net/acategoria.aspx?76" target="_self">Estrenos</a>
 
 </li></ul>
 </li><li id="62"><a href="https://www.uypress.net/acategoria.aspx?62" target="_self">Música</a>
 
 </li><li id="61"><a href="https://www.uypress.net/acategoria.aspx?61" target="_self">Teatro</a>
 
 </li><li id="130"><a href="https://www.uypress.net/acategoria.aspx?130" target="_self">Televisión</a>
 
 </li></ul>
 </li><li id="67"><a href="https://www.uypress.net/acategoria.aspx?67" target="_self">Columnas</a>
 <ul><li id="173"><a href="https://www.uypress.net/acategoria.aspx?173" target="_self">Andrea Valenti</a>
 
 </li><li id="171"><a href="https://www.uypress.net/acategoria.aspx?171" target="_self">Selva Andreoli</a>
 
 </li><li id="170"><a href="https://www.uypress.net/acategoria.aspx?170" target="_self">Fernando Gil Díaz</a>
 
 </li><li id="167"><a href="https://www.uypress.net/acategoria.aspx?167" target="_self">Columna de Fotografía</a>
 
 </li><li id="162"><a href="https://www.uypress.net/acategoria.aspx?162" target="_self">Columna Ciencia y Tecnología</a>
 
 </li><li id="156"><a href="https://www.uypress.net/acategoria.aspx?156" target="_self">Cuentos para el fin de semana</a>
 
 </li><li id="71"><a href="https://www.uypress.net/acategoria.aspx?71" target="_self">Esteban Valenti</a>
 
 </li><li id="109"><a href="https://www.uypress.net/acategoria.aspx?109" target="_self">Mathías Dávalos</a>
 
 </li><li id="159"><a href="https://www.uypress.net/acategoria.aspx?159" target="_self">Daniel Feldman</a>
 
 </li><li id="145"><a href="https://www.uypress.net/acategoria.aspx?145" target="_self">Ana Jerozolimski</a>
 
 </li><li id="165"><a href="https://www.uypress.net/acategoria.aspx?165" target="_self">Lilián Hirigoyen</a>
 
 </li><li id="152"><a href="https://www.uypress.net/acategoria.aspx?152" target="_self">Marcelo Marchese</a>
 
 </li><li id="163"><a href="https://www.uypress.net/acategoria.aspx?163" target="_self">José W. Legaspi</a>
 
 </li><li id="166"><a href="https://www.uypress.net/acategoria.aspx?166" target="_self">Homero Bagnulo y Carlos Vivas</a>
 
 </li><li id="164"><a href="https://www.uypress.net/acategoria.aspx?164" target="_self">William Marino</a>
 
 </li><li id="158"><a href="https://www.uypress.net/acategoria.aspx?158" target="_self">Andrea recomienda</a>
 
 </li><li id="160"><a href="https://www.uypress.net/acategoria.aspx?160" target="_self">Milton Ramírez</a>
 
 </li><li id="161"><a href="https://www.uypress.net/acategoria.aspx?161" target="_self">Gabriel Papa</a>
 
 </li><li id="150"><a href="https://www.uypress.net/acategoria.aspx?150" target="_self">Florencio Luzardo</a>
 
 </li><li id="147"><a href="https://www.uypress.net/acategoria.aspx?147" target="_self">José Carlos Mahía</a>
 
 </li><li id="154"><a href="https://www.uypress.net/acategoria.aspx?154" target="_self">Ismael Blanco</a>
 
 </li><li id="89"><a href="https://www.uypress.net/acategoria.aspx?89" target="_self">Alfredo Asti</a>
 
 </li><li id="153"><a href="https://www.uypress.net/acategoria.aspx?153" target="_self">Alberto Rodríguez Genta</a>
 
 </li><li id="146"><a href="https://www.uypress.net/acategoria.aspx?146" target="_self">Gerardo Rey</a>
 
 </li><li id="148"><a href="https://www.uypress.net/acategoria.aspx?148" target="_self">Jaime Igorra</a>
 
 </li><li id="151"><a href="https://www.uypress.net/acategoria.aspx?151" target="_self">Jaime Secco</a>
 
 </li><li id="143"><a href="https://www.uypress.net/acategoria.aspx?143" target="_self">Marcia Collazo</a>
 
 </li><li id="68"><a href="https://www.uypress.net/acategoria.aspx?68" target="_self">Danilo Astori</a>
 
 </li><li id="142"><a href="https://www.uypress.net/acategoria.aspx?142" target="_self">Carlos Santiago</a>
 
 </li><li id="140"><a href="https://www.uypress.net/acategoria.aspx?140" target="_self">Fernando Lorenzo</a>
 
 </li><li id="149"><a href="https://www.uypress.net/acategoria.aspx?149" target="_self">Azul Cordo</a>
 
 </li><li id="117"><a href="https://www.uypress.net/acategoria.aspx?117" target="_self">Pablo Mieres</a>
 
 </li><li id="136"><a href="https://www.uypress.net/acategoria.aspx?136" target="_self">María Simón</a>
 
 </li><li id="139"><a href="https://www.uypress.net/acategoria.aspx?139" target="_self">Marcia Collazo</a>
 
 </li><li id="144"><a href="https://www.uypress.net/acategoria.aspx?144" target="_self">Roberto Savio</a>
 
 </li><li id="137"><a href="https://www.uypress.net/acategoria.aspx?137" target="_self">Andrés Scagliola</a>
 
 </li><li id="128"><a href="https://www.uypress.net/acategoria.aspx?128" target="_self">Daniel Vidart</a>
 
 </li><li id="135"><a href="https://www.uypress.net/acategoria.aspx?135" target="_self">Ernesto Palomeque</a>
 
 </li><li id="134"><a href="https://www.uypress.net/acategoria.aspx?134" target="_self">Gustavo Guarino</a>
 
 </li><li id="133"><a href="https://www.uypress.net/acategoria.aspx?133" target="_self">Carlos Garramón</a>
 
 </li><li id="75"><a href="https://www.uypress.net/acategoria.aspx?75" target="_self">Enrique Pintado</a>
 
 </li><li id="101"><a href="https://www.uypress.net/acategoria.aspx?101" target="_self">Daniel Mesa</a>
 
 </li><li id="96"><a href="https://www.uypress.net/acategoria.aspx?96" target="_self">Eduardo Vaz</a>
 
 </li><li id="70"><a href="https://www.uypress.net/acategoria.aspx?70" target="_self">Felipe Michelini</a>
 
 </li><li id="100"><a href="https://www.uypress.net/acategoria.aspx?100" target="_self">Soledad Platero</a>
 
 </li><li id="116"><a href="https://www.uypress.net/acategoria.aspx?116" target="_self">Bertha Sanseverino</a>
 
 </li><li id="110"><a href="https://www.uypress.net/acategoria.aspx?110" target="_self">Federico Filippo</a>
 
 </li><li id="78"><a href="https://www.uypress.net/acategoria.aspx?78" target="_self">Mónica Xavier</a>
 
 </li><li id="111"><a href="https://www.uypress.net/acategoria.aspx?111" target="_self">Ope Pasquet</a>
 
 </li><li id="81"><a href="https://www.uypress.net/acategoria.aspx?81" target="_self">Richard Read</a>
 
 </li></ul>
 </li></ul><script type="text/javascript">initMenuBC();</script></div>
</div>
<div id="otroladoUC1"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/confirma_UC.gif" alt="con firma" class="titconfirma" /><br />
<div> 
<a href="https://www.uypress.net/auc.aspx?106359" title="Rafael Sanseviero"><img src="https://www.uypress.net/imgnoticias/201807/W73_H73/76871.png" alt="Rafael Sanseviero" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106359" target="_self">Rafael Sanseviero</a> <br />
Andrés Vargas (Dedicado al colectivo Ni todo esta perdido- NITEP)

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106349" title="Juan Pedro Ribas"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92600.jpg" alt="Juan Pedro Ribas" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106349" target="_self">Juan Pedro Ribas</a> <br />
Historias Reales. Capitulo 21. La mano viene dura
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106348" title="Jorge Ángel Pérez"><img src="https://www.uypress.net/imgnoticias/201704/W73_H73/65976.jpeg" alt="Jorge Ángel Pérez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106348" target="_self">Jorge Ángel Pérez</a> <br />
Cubano, que tu voz no se quiebre como moneda de oro pobre

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106342" title="Gloria Canclini"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95857.png" alt="Gloria Canclini" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106342" target="_self">Gloria Canclini</a> <br />
¿Por qué es importante reactivar un Frente Parlamentario contra el Hambre en Uruguay? 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106322" title="Cecilia Alonso*"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95833.png" alt="Cecilia Alonso*" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106322" target="_self">Cecilia Alonso*</a> <br />
La plataforma educativa CREA del Plan Ceibal en el top de las tendencias de Google
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106316" title="Jorge Schneidermann"><img src="https://www.uypress.net/imgnoticias/201811/W73_H73/79835.jpg" alt="Jorge Schneidermann" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106316" target="_self">Jorge Schneidermann</a> <br />
AMIA: un año más bajo las sombras de la impunidad
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106314" title="Carlos Vivas; Homero Bagnulo"><img src="https://www.uypress.net/imgnoticias/201612/W73_H73/63248.jpg" alt="Carlos Vivas; Homero Bagnulo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106314" target="_self">Carlos Vivas; Homero Bagnulo</a> <br />
Notas sobre la actual pandemia XVI. ¿Qué otros grupos corren alto riesgo de contagio?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106313" title="Gustavo “Tato” Olmos"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95822.png" alt="Gustavo “Tato” Olmos" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106313" target="_self">Gustavo “Tato” Olmos</a> <br />
La Ley Romay

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106309" title="Juan Pedro Mir"><img src="https://www.uypress.net/imgnoticias/201406/W73_H73/42153.jpg" alt="Juan Pedro Mir" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106309" target="_self">Juan Pedro Mir</a> <br />
El retorno del debate laico 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106292" title="Marcelo Marchese"><img src="https://www.uypress.net/imgnoticias/201311/W73_H73/36276.jpg" alt="Marcelo Marchese" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106292" target="_self">Marcelo Marchese</a> <br />
Los planes de la kakistocracia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106291" title="Jorge Aniceto Molinari"><img src="https://www.uypress.net/imgnoticias/201605/W73_H73/59020.jpg" alt="Jorge Aniceto Molinari" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106291" target="_self">Jorge Aniceto Molinari</a> <br />
Sociedad versus economía. (Abordando eso gris, que parece la teoría).
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106290" title="Fernando Gil Díaz"><img src="https://www.uypress.net/imgnoticias/201802/W73_H73/72360.jpg" alt="Fernando Gil Díaz" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106290" target="_self">Fernando Gil Díaz</a> <br />
La culpa siempre será nuestra
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106273" title="Esteban Valenti"><img src="https://www.uypress.net/imgnoticias/201604/W73_H73/58011.jpg" alt="Esteban Valenti" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106273" target="_self">Esteban Valenti</a> <br />
Dudas y certezas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106205" title="Fernando Lorenzo (*) y Luis Miguel Galindo (**)"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95695.jpg" alt="Fernando Lorenzo (*) y Luis Miguel Galindo (**)" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106205" target="_self">Fernando Lorenzo (*) y Luis Miguel Galindo (**)</a> <br />
La pandemia, “la nueva normalidad”
y el desarrollo de largo plazo

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106267" title="Andrea Burstin"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/94030.png" alt="Andrea Burstin" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106267" target="_self">Andrea Burstin</a> <br />
Frutillas todo el año

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106248" title="Cuentos &amp; versos en cuarentena"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95756.jpg" alt="Cuentos &amp; versos en cuarentena" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106248" target="_self">Cuentos &amp; versos en cuarentena</a> <br />
Les presentamos los textos de Sergio Nicolás Mato y de Alfredo Fernández Vicente. Seguimos recibiendo textos en: uypress@gmail.com.  

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106243" title="William Marino"><img src="https://www.uypress.net/imgnoticias/201604/W73_H73/57794.jpg" alt="William Marino" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106243" target="_self">William Marino</a> <br />
25 de Agosto - el Comité y la Militancia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106224" title="Jaime Secco"><img src="https://www.uypress.net/imgnoticias/201801/W73_H73/71685.jpg" alt="Jaime Secco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106224" target="_self">Jaime Secco</a> <br />
Volver a leer la trenza en la historia nacional

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106215" title="Héctor Musto"><img src="https://www.uypress.net/imgnoticias/201603/W73_H73/57677.jpg" alt="Héctor Musto" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106215" target="_self">Héctor Musto</a> <br />
Sobre mi amigo Jorge, sus padres y los años de la dictadura
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106196" title="Carlos Wuhl"><img src="https://www.uypress.net/imgnoticias/201701/W73_H73/64187.jpg" alt="Carlos Wuhl" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106196" target="_self">Carlos Wuhl</a> <br />
Nuevo gobierno frances: Castex-Jupiter, ninguna confianza

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106147" title="Danilo Arbilla"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/92945.jpg" alt="Danilo Arbilla" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106147" target="_self">Danilo Arbilla</a> <br />
Isabel ya tiene quien le escriba
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106130" title="Luis E. Sabini Fernández"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77220.jpg" alt="Luis E. Sabini Fernández" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106130" target="_self">Luis E. Sabini Fernández</a> <br />
Covid 19: ¿engendro  natural  o  político?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106105" title="Conexión México. Por Ruby Soriano"><img src="https://www.uypress.net/imgnoticias/201905/W73_H73/84270.jpg" alt="Conexión México. Por Ruby Soriano" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106105" target="_self">Conexión México. Por Ruby Soriano</a> <br />
El amigo de Trump
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106100" title="Roberto Sansón Mizrahi"><img src="https://www.uypress.net/imgnoticias/201808/W73_H73/77339.jpg" alt="Roberto Sansón Mizrahi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106100" target="_self">Roberto Sansón Mizrahi</a> <br />
Los virus mutan, las sociedades también. Hegemonía y decadencia de principios ordenadores
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106098" title="Jaime Igorra"><img src="https://www.uypress.net/imgnoticias/201601/W73_H73/56321.jpg" alt="Jaime Igorra" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106098" target="_self">Jaime Igorra</a> <br />
La salud humana, animal y ambiental, es una sola.
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106070" title="Jorge Helft"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95566.jpg" alt="Jorge Helft" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106070" target="_self">Jorge Helft</a> <br />
Crítica de la cultura uruguaya: un ojo extranjero experto

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106030" title="Michael Añasco"><img src="https://www.uypress.net/imgnoticias/201801/W73_H73/71688.jpg" alt="Michael Añasco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106030" target="_self">Michael Añasco</a> <br />
Las Islas Feroe y el dilema de independizarse o seguir siendo parte de Dinamarca
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106023" title="Carlos Grau Pérez"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92718.png" alt="Carlos Grau Pérez" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106023" target="_self">Carlos Grau Pérez</a> <br />
Ajuste Fiscal, Salomón y Los Intocables 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?106001" title="Carlos Pérez Pereira"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/92880.jpg" alt="Carlos Pérez Pereira" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?106001" target="_self">Carlos Pérez Pereira</a> <br />
El techo de cristal y la capacidad de las mujeres
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105955" title="Elena Grauert"><img src="https://www.uypress.net/imgnoticias/201912/W73_H73/90083.jpg" alt="Elena Grauert" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105955" target="_self">Elena Grauert</a> <br />
URSEC y ANTEL: ¿Y las inhibiciones?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105940" title="Sergio Rodríguez Gelfenstein"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95439.jpg" alt="Sergio Rodríguez Gelfenstein" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105940" target="_self">Sergio Rodríguez Gelfenstein</a> <br />
Las verdades de la Historia
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105935" title="Iani Haniotis Curbelo"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95430.png" alt="Iani Haniotis Curbelo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105935" target="_self">Iani Haniotis Curbelo</a> <br />
Las máscaras del virus, una reflexión (más)

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105897" title="Nelson Villarreal Durán"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95393.jpg" alt="Nelson Villarreal Durán" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105897" target="_self">Nelson Villarreal Durán</a> <br />
Generación 83: Creando puentes y tejidos para fortalecer la democracia 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105895" title="Rubén Flores Agreda"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95391.png" alt="Rubén Flores Agreda" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105895" target="_self">Rubén Flores Agreda</a> <br />
FAO: El mejor camino a una ecuación entre alimentación, salud y ambiente

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105880" title="Cristina Retta"><img src="https://www.uypress.net/imgnoticias/202007/W73_H73/95375.jpg" alt="Cristina Retta" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105880" target="_self">Cristina Retta</a> <br />
Uruguay más allá de sus fronteras. Alcances y límites de la política de vinculación del Departamento 20
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105870" title="José Antonio Vera"><img src="https://www.uypress.net/imgnoticias/201208/W73_H73/23736.jpg" alt="José Antonio Vera" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105870" target="_self">José Antonio Vera</a> <br />
El tirano fue más barato
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105689" title="Pablo Romero García"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/95193.jpg" alt="Pablo Romero García" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105689" target="_self">Pablo Romero García</a> <br />
“Educar, un asunto de todos” (o el síntoma del tapabocas)
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105668" title="Bibiana Lanzilotta / Federico Araya"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/95173.jpg" alt="Bibiana Lanzilotta / Federico Araya" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105668" target="_self">Bibiana Lanzilotta / Federico Araya</a> <br />
La Regla Fiscal en la LUC: el país se debe una discusión profunda e informada

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105637" title="Rodolfo M. Irigoyen"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79419.png" alt="Rodolfo M. Irigoyen" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105637" target="_self">Rodolfo M. Irigoyen</a> <br />
Entre el bosque y la pradera

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105609" title="María Noel Vaeza"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/95100.jpg" alt="María Noel Vaeza" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105609" target="_self">María Noel Vaeza</a> <br />
La pandemia del COVID-19 acentúa la situación de precariedad para las trabajadoras remuneradas del hogar
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105607" title="Luis C. Turiansky"><img src="https://www.uypress.net/imgnoticias/201805/W73_H73/75286.jpg" alt="Luis C. Turiansky" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105607" target="_self">Luis C. Turiansky</a> <br />
Una nueva iconoclasia recorre el mundo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105569" title="Alejandrina Morelli"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/95055.png" alt="Alejandrina Morelli" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105569" target="_self">Alejandrina Morelli</a> <br />
De cómo des entreverar

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105499" title="Luis Fernández"><img src="https://www.uypress.net/imgnoticias/201703/W73_H73/64965.jpg" alt="Luis Fernández" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105499" target="_self">Luis Fernández</a> <br />
¿Por qué?
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105454" title="Luis Anastasia"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/94026.jpg" alt="Luis Anastasia" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105454" target="_self">Luis Anastasia</a> <br />
Reflexiones sobre Covid-19 – Segunda parte
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105440" title="José W. Legaspi"><img src="https://www.uypress.net/imgnoticias/201804/W73_H73/74247.jpg" alt="José W. Legaspi" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105440" target="_self">José W. Legaspi</a> <br />
El humor: Entre la libertad de expresión, el “honor”, el “mal gusto” y la censura 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105389" title="Daniela Yelpo"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/94861.jpg" alt="Daniela Yelpo" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105389" target="_self">Daniela Yelpo</a> <br />
Política: entre la pasión y la disección, una dualidad inexorable

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105388" title="Gerard Cretenze"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79410.jpg" alt="Gerard Cretenze" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105388" target="_self">Gerard Cretenze</a> <br />
Esta nena está causando problemas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105210" title="Daniel Feldman"><img src="https://www.uypress.net/imgnoticias/202006/W73_H73/94664.jpg" alt="Daniel Feldman" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105210" target="_self">Daniel Feldman</a> <br />
Si usted no tiene coronavirus ¡jódase!
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105183" title="Ana Jerozolimski"><img src="https://www.uypress.net/imgnoticias/201212/W73_H73/27534.jpg" alt="Ana Jerozolimski" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105183" target="_self">Ana Jerozolimski</a> <br />
Luces y sombras de una gran victoria: La Guerra de los Seis Días
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?105132" title="Jan Steverlynck"><img src="https://www.uypress.net/imgnoticias/201901/W73_H73/81460.png" alt="Jan Steverlynck" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?105132" target="_self">Jan Steverlynck</a> <br />
Temas ambientales en la Ley de Urgente Consideración (LUC)

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104985" title="Cristina Masoller"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/94423.png" alt="Cristina Masoller" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104985" target="_self">Cristina Masoller</a> <br />
Aprender de los Errores

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104965" title="Roberto Cyjon"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/94402.jpg" alt="Roberto Cyjon" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104965" target="_self">Roberto Cyjon</a> <br />
Que la Covid-19 no nos distraiga: “Todos somos George Floyd”
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104961" title="Alfonso Blanco Bonilla"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/94398.png" alt="Alfonso Blanco Bonilla" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104961" target="_self">Alfonso Blanco Bonilla</a> <br />
Pandemia y esperanza en un cambio de época

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104959" title="Hebert Abimorad"><img src="https://www.uypress.net/imgnoticias/201601/W73_H73/55994.jpg" alt="Hebert Abimorad" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104959" target="_self">Hebert Abimorad</a> <br />
Países nuevos en el siglo XX

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104921" title="Verónica Lay"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/93520.png" alt="Verónica Lay" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104921" target="_self">Verónica Lay</a> <br />
Protocolos Covid-19 y Ley de Responsabilidad Penal  Empresarial

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104793" title="Fernando López D’Alesandro"><img src="https://www.uypress.net/imgnoticias/201612/W73_H73/63191.jpg" alt="Fernando López D’Alesandro" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104793" target="_self">Fernando López D’Alesandro</a> <br />
Guillermo Chifflet y el socialismo libertario

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104725" title="Andrea Valenti"><img src="https://www.uypress.net/imgnoticias/201910/W73_H73/88394.jpg" alt="Andrea Valenti" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104725" target="_self">Andrea Valenti</a> <br />
Las fotos del presente
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104724" title="Selva Andreoli"><img src="https://www.uypress.net/imgnoticias/201903/W73_H73/82796.jpg" alt="Selva Andreoli" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104724" target="_self">Selva Andreoli</a> <br />
¡Presente!
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104697" title="Alvaro Asti"><img src="https://www.uypress.net/imgnoticias/201410/W73_H73/45888.JPG" alt="Alvaro Asti" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104697" target="_self">Alvaro Asti</a> <br />
Relato con Memoria


<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104695" title="Charles Carrera"><img src="https://www.uypress.net/imgnoticias/201710/W73_H73/70050.png" alt="Charles Carrera" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104695" target="_self">Charles Carrera</a> <br />
Son memoria, son presente
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104430" title="Enrique Canon"><img src="https://www.uypress.net/imgnoticias/201205/W73_H73/21209.jpg" alt="Enrique Canon" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104430" target="_self">Enrique Canon</a> <br />
Reunidos alrededor de la bandera
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104371" title="Henry Segura"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/93663.png" alt="Henry Segura" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104371" target="_self">Henry Segura</a> <br />
Réplica a Beto Peyrou: Los Relatos de los Santos Inocentes

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104374" title="Juan Carlos Pesok"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/93759.jpg" alt="Juan Carlos Pesok" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104374" target="_self">Juan Carlos Pesok</a> <br />
Castigos y Remedios
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104326" title="Jorge Eiris"><img src="https://www.uypress.net/imgnoticias/202005/W73_H73/93704.jpg" alt="Jorge Eiris" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104326" target="_self">Jorge Eiris</a> <br />
Un fallo que lesiona derechos de los uruguayos del exterior
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104292" title="Alberto Peyrou"><img src="https://www.uypress.net/imgnoticias/201911/W73_H73/89349.jpg" alt="Alberto Peyrou" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104292" target="_self">Alberto Peyrou</a> <br />
Respuesta a la nota de Henry Segura en UYPRESS titulada: Carta abierta a Beto Peyrou: Las Hogueras de las Conversiones

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104218" title="Ismael Blanco"><img src="https://www.uypress.net/imgnoticias/201312/W73_H73/37166.jpg" alt="Ismael Blanco" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104218" target="_self">Ismael Blanco</a> <br />
1º de mayo
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?104052" title="Gerardo Bleier"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92618.jpg" alt="Gerardo Bleier" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?104052" target="_self">Gerardo Bleier</a> <br />
Ante un nuevo escenario político
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103954" title="Víctor Bacchetta"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/93304.jpg" alt="Víctor Bacchetta" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103954" target="_self">Víctor Bacchetta</a> <br />
El nuevo Ministerio de Ambiente y cambios en áreas protegidas
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103887" title="Daniel Espíndola"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/93224.png" alt="Daniel Espíndola" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103887" target="_self">Daniel Espíndola</a> <br />
La educación virtualizada; tanto asignatura pendiente como una oportunidad para la innovación

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103778" title="Jorge Braun"><img src="https://www.uypress.net/imgnoticias/201708/W73_H73/68395.jpg" alt="Jorge Braun" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103778" target="_self">Jorge Braun</a> <br />
Virus chino. La pandemia económica, quién la paga ... ¿China?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103754" title="Carlos A. Gadea"><img src="https://www.uypress.net/imgnoticias/201911/W73_H73/89465.jpg" alt="Carlos A. Gadea" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103754" target="_self">Carlos A. Gadea</a> <br />
La sociedad del contagio
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103709" title="Daniel Mordecki"><img src="https://www.uypress.net/imgnoticias/201711/W73_H73/70255.png" alt="Daniel Mordecki" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103709" target="_self">Daniel Mordecki</a> <br />
Encendamos el cerebro

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103697" title="Lic. Leonardo Rodríguez Maglio"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/93022.jpg" alt="Lic. Leonardo Rodríguez Maglio" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103697" target="_self">Lic. Leonardo Rodríguez Maglio</a> <br />
Mi panel de información, sintonía, y soluciones
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103649" title="Roberto Savio"><img src="https://www.uypress.net/imgnoticias/201208/W73_H73/23700.jpg" alt="Roberto Savio" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103649" target="_self">Roberto Savio</a> <br />
El mundo sin un liderazgo claro ante el desafío del COVID-19

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103546" title="Ernesto Nieto"><img src="https://www.uypress.net/imgnoticias/202004/W73_H73/92869.jpg" alt="Ernesto Nieto" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103546" target="_self">Ernesto Nieto</a> <br />
De tripas corazón

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103509" title="Dr. Guillermo Chiribao"><img src="https://www.uypress.net/imgnoticias/201806/W73_H73/75403.jpg" alt="Dr. Guillermo Chiribao" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103509" target="_self">Dr. Guillermo Chiribao</a> <br />
El Covid-19 dejó al descubierto cosas muy complicadas

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103482" title="Aldo Mazzucchelli"><img src="https://www.uypress.net/imgnoticias/201608/W73_H73/61076.jpg" alt="Aldo Mazzucchelli" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103482" target="_self">Aldo Mazzucchelli</a> <br />
CORONAVIRUS Covid-19, Abril 1

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103407" title="José Carlos Mahía"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92715.png" alt="José Carlos Mahía" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103407" target="_self">José Carlos Mahía</a> <br />
El impacto del Coronavirus y los desafíos del presente en Uruguay 

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103335" title="Daniel Mesa"><img src="https://www.uypress.net/imgnoticias/201204/W73_H73/19641.jpg" alt="Daniel Mesa" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103335" target="_self">Daniel Mesa</a> <br />
La delgada linea que limita la emergencia sanitaria y el estado de derecho
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103091" title="Gabriel Courtoisie"><img src="https://www.uypress.net/imgnoticias/202003/W73_H73/92386.png" alt="Gabriel Courtoisie" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103091" target="_self">Gabriel Courtoisie</a> <br />
¿La ley es más inteligente que su autor?

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?103007" title="Iván Solarich"><img src="https://www.uypress.net/imgnoticias/201807/W73_H73/76873.jpg" alt="Iván Solarich" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?103007" target="_self">Iván Solarich</a> <br />
Tristezas o no... con gel

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?101902" title="Jorge Jauri"><img src="https://www.uypress.net/imgnoticias/201810/W73_H73/79296.jpg" alt="Jorge Jauri" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?101902" target="_self">Jorge Jauri</a> <br />
Los miedos reales que provoca la Ley de Urgencia

<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?101726" title="Regino López"><img src="https://www.uypress.net/imgnoticias/202001/W73_H73/90880.png" alt="Regino López" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?101726" target="_self">Regino López</a> <br />
Una posible salida a la crisis que afronta el sector citrícola
<div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>

<a href="https://www.uypress.net/auc.aspx?100844" title="Álvaro Rico"><img src="https://www.uypress.net/imgnoticias/201912/W73_H73/89865.jpg" alt="Álvaro Rico" class="imgconfirma" /></a> <a class="confirma" href="https://www.uypress.net/auc.aspx?100844" target="_self">Álvaro Rico</a> <br />
Los desaparecidos ayer y hoy
 <div style="border-top:1px solid #DDD; margin:10px 0; height:1px; clear:both"></div>
<a href="https://www.uypress.net/acategoria.aspx?67" style="font-size:14px">m&aacute;s columnistas</a> </div>
<br />
<div class="plugfbook"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FUyPress-Noticias%2F276152769068994&amp;width=278&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=340" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:340px;" allowTransparency="true"></iframe>
<br /><br />
</div>
</div>
<blockquote>&nbsp;</blockquote>
<div id="principalUC">
<div style="clear:both; width:640px; float:left; padding-bottom:20px">
	<a href="https://www.uypress.net/auc.aspx?103567" title="banner FLOW INTERNO 180 x 89"><img src="https://www.uypress.net/imgnoticias/202006/95156.jpg" style="float:left" alt="banner FLOW INTERNO 180 x 89" /></a>
<div class="separadorbannerinterno"></div>
	<a href="https://www.uypress.net/auc.aspx?102309" title="banner NICATEL INTERNO 180 x 89"><img src="https://www.uypress.net/imgnoticias/202002/91530.jpg" style="float:left" alt="banner NICATEL INTERNO 180 x 89" /></a>
<div class="separadorbannerinterno"></div>
	<a href="https://www.uypress.net/auc.aspx?102310" title="banner CUCTSA INTERNO 180 x 89"><img src="https://www.uypress.net/imgnoticias/202002/91528.jpg" style="float:left" alt="banner CUCTSA INTERNO 180 x 89" /></a>
</div>
<div class="barranavegacionUC">Te encuentras en: <strong><a href="https://www.uypress.net/ahome.aspx">Inicio</a>&nbsp;|&nbsp;<a href="https://www.uypress.net/acategoria.aspx?6">Política</a></strong></div>

<h3>POLÍTICA</h3>
<h1>Yamandú Orsi elogia a Pedro Bordaberry</h1>
<h6>03.10.2019</h6>
<h4 style="font-weight:bold; padding:10px 0">MONTEVIDEO (Uypress) - El senador colorado, Pedro Bordaberry, realizó un evento junto a su equipo de trabajo, para despedirse de este ciclo parlamentario. Por su parte el Intendente de Canelones, Yamandú Orsi, le envió un saludo de reconocimiento y se sumó con elogios al trabajo parlamentario del senador colorado.</h4>

<h4><p><img height="375" src="https://www.uypress.net/imgnoticias/201910/87855.jpg" width="640" /></p>
<p>(adhocFOTOS)</p>
<p>Bordaberry hizo p&uacute;blico en su cuenta de Twitter un mensaje y una foto de un evento con su equipo de trabajo en el Senado. "Gracias a este gran equipo con el que trabajamos estos 10 a&ntilde;os en el Parlamento; los mejores! Hasta siempre" expresaba el senador colorado a modo de despedida.</p>
<p>Por su parte, el I<a href="https://twitter.com/OrsiYamandu/status/1179584314180284416?s=20">ntendente de Canelones, Yamand&uacute; Orsi, MPP- Frente Amplio,</a> se sum&oacute; al mensaje de Bordaberry y expres&oacute; "Mis referentes pol&iacute;ticos del Parlamento me dijeron "ojo, ese labura, estudia y hace propuestas". Me enoj&eacute; muchas veces con sus apreciaciones p&uacute;blicas, quiz&aacute;s con casi todas. Pero en tiempos de pereza intelectual, como en un front&oacute;n, algunos vamos a quedar esperando la pelota".</p>
<p>El mensaje elogioso de Orsi fue seguidamente respondido por Bordaberry "Gracias Yamand&uacute;; el respeto es mutuo; el aprecio tambi&eacute;n".</p></h4>
<!-- Documentos asociados -->

<!-- Documentos asociados -->
<!-- Links asociados -->

<!-- Links asociados -->
<br/><br/>
<div class="utilidades1" style="background-image:none"><!--<img style="float:right" src="https://www.uypress.net/plantillas/temas/default/imagenes/utilidades_04.gif" width="5" height="49" /> <img style="float:left" src="https://www.uypress.net/plantillas/temas/default/imagenes/utilidades_01.gif" width="6" height="49" /> -->
	<div class="fb-share-button" data-href="https://www.uypress.net/uc_99010_1.html" data-type="button_count" style=" width:122px; height:38px; background-image:url(https://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px; float:left"></div>
	<div style="margin:15px 0 0px 0px; float:left; width:122px; height:38px; background-image:url(https://www.uypress.net/plantillas/temas/default/redes/fb2fw.fw.png); background-repeat: no-repeat; margin-top: 0; padding-top: 10px; padding-left: 5px;">
	<div class="fb-like" data-href="https://www.uypress.net/uc_99010_1.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
	</div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es"><img src="https://www.uypress.net/plantillas/temas/default/redes/twitter.fw.png" width="38" height="38" alt=""/></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.uypress.net/aucrecomendar.aspx?99010,0"> <img src="https://www.uypress.net/plantillas/temas/default/redes/gmas.fw.png" width="38" height="38" alt=""/></a> <a href="https://www.uypress.net/aucrecomendar.aspx?99010,0"><img src="https://www.uypress.net/plantillas/temas/default/redes/mail.fw.png" width="38" height="38" alt=""/></a> <a href="https://www.uypress.net/aucimprimir.aspx?99010,0" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/redes/print.fw.png" width="38" height="38" alt=""/></a><!-- <a  href="whatsapp://send?text=https://www.uypress.net/auc.aspx?99010&amp;POLÍTICA&amp;via Uypress"   data-action="share/whatsapp/share"><img src="https://www.uypress.net/plantillas/temas/default/redes/wapp.fw.png" width="38" height="38" alt=""/></a>--></div>
</div>
<div class="piedeUC"></div>
<!-- Tags asociados -->
<!---->
<!-- Tags asociados -->
<!-- Comentarios -->
<link href="https://www.uypress.net/plantillas/temas/default/css/uc_compag.css" rel="stylesheet" type="text/css">
<div id="commentsBlock" style="display:none">
	<div class="divcantcomentarios"><a name="com"></a>
		<div class="fdocantcomentarios">
			<div class="imgfdoizq">
				<div class="imgfdoder">
					<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
					<div class="mostrarcomentarios">
						<div class="mostrarcomentstxt">Mostrar comentarios: </div>
						<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
					</div>
				</div>
			</div>
		</div>
		<div id="commentsView"><br>
			<div id="commentsPageCounter"><br>
				<table width="100%" border="0" cellpadding="0" cellspacing="0">
					<tr>
						<td><span class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></span></td>
						<td class="celdabtnenviarsup"><div id="enviacom2" style="display:none"><a href="#"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/back_btn.gif" alt="Enviar comentario" border="0"></a></div></td>
					</tr>
				</table>
				<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas">&nbsp;</td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table><br><br>
			</div>
			<div id="lista_comentarios">%%ComentarioVisible_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu.gif" width="63" height="15" alt="Ocultar" title="Ocultar"></a></div>
						</div>
						<div class="commentText">%%NNotComTexto%%</div><a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a>
						<div class="aporte"><span class="aportetxt">Aporte:</span><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/trans.gif"/></a> <span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioVisible_FIN%%%%ComentarioOculto_INI%%
				<div class="comment_top">
					<div class="comment_bottom">
						<div class="fdonickfecha">
							<div class="nickfecha"><span class="textocomentarios">%%NNotComUsrRegNick%%</span> - %%NNotComFechaHora%% <span class="uoculto">(Comentarista Oculto)</span></div>
							<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/ico_menu_off.gif" width="17" height="15"/></a></div>
						</div>
						<a class="btnShowComment" href="#">Leer comentario [+]</a><div class="aporte"><span class="caltot">?</span></div>
					</div>
				</div>%%ComentarioOculto_FIN%%
			</div><br>
			<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
				<tr>
					<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
					<td class="paginas"></td>
					<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
				</tr>
			</table><br><br>
			<a name="enviocom"></a>
			<div id="blockerror" style="display:none"></div>
			<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
			<div id="comentarios-sesion" class="validacion" style="display:none">
				Debe <a id="inicio-sesion" class="validacionlinks" href="anlogin.aspx?auc.aspx?99010|6,0,0,1">iniciar la sesi&oacute;n</a> para enviar comentarios.
			</div>
			<div id="com_form" style="display:none">
				<form id="MAINFORM" name="MAINFORM" method="POST">
					<h2>Enviar comentarios</h2>
					<table width="400" border="0" cellspacing="4">
						<tr><td>Nick:</td><td><div id="usrnick"></div><input type="text" id="nick" name="nick" size="20" maxlength="35"/></td></tr>
						<tr id="col-documento"><td>Documento:</td><td><div id="usrdoc"></div><input type="text" id="doc" name="doc" size="11" maxlength="11" /></td></tr>
						<tr id="col-pais-documento"><td>Pa&iacute;s del documento:</td><td><div id="usrpaisdoc"></div><select id="paisdoc" name="paisdoc"></select></td></tr>
						<tr><td>E-mail:</td><td><div id="usrmail">Email</div></td></tr>
						<tr><td>Comentario</td><td valign="top"><textarea id="comentario" name="comentario" cols="30" rows="5"></textarea></td></tr>
						<tr><td>&nbsp;</td><td><input name="Enviar" type="submit" value="Enviar"><span id="env_status" style="display:none"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/comentarios/progreso.gif" border="0"> Enviando...</span></td></tr>
					</table>
				</form>
			</div>
		</div><a name="form_com"></a>
	</div>
</div>
<script src="https://www.uypress.net/jscripts/mvd_comentarios.js" charset="iso-8859-1"></script>
<script src="https://www.uypress.net/jscripts/mvd_logindialog.js" charset="iso-8859-1"></script>
<script type="text/javascript">
MVD.CMS.ComSend.init(99010,0);
MVD.CMS.ComPag.init(99010);
MVD.CMS.ComPag.setCurrentPageClass('pag_selec');
MVD.CMS.LoginDialog.setLink('anlogin.aspx?auc.aspx?99010|6,0,0,1')
MVD.CMS.HelpDialog.setUrl('ayuda/menucom.html');
MVD.LoginDialog.setup("inicio-sesion", "Inicie sesi&oacute;n para enviar comentarios");
</script>

<!-- Comentarios -->
<!-- UC asociadas --><!--
<p><table border="0" cellpadding="7" cellspacing="1" class="tablanoticiasasociadas">
	<tr><td class="celdanoticiasasociadas">M&aacute;s noticias de Política</td></tr>
	<tr>
		<td class="fdoceldanoticiasasociadas">
			
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?106347" target="_self">Edil blanco pide informes por programa “La Letra Chica” de TV Ciudad</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?106345" target="_self">Asamblea Uruguay y Nuevo Espacio reeditan alianza electoral para las departamentales</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?106344" target="_self">Lacalle negó crisis en la coalición por pedido de destitución del Fiscal de Corte</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?106341" target="_self">El FA lidera en Montevideo y Carolina Cosse encabeza por un punto, según Opción</a>
		
			<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
			&raquo; <a class="docs" href="https://www.uypress.net/auc.aspx?106329" target="_self">Lacalle Pou: “La comunicación con ustedes no es para generar alarma ni para dar marcha atrás”</a>
		</td>
	</tr>
</table></p>-->
<!-- UC asociadas -->
<br/><br/>
</div>
</div>
</div>
	<div id="pie">
	<div class="footerint"><a href="https://desarrolla.montevideo.com.uy" target="_blank"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/pie/logo_mvdcms.gif" alt="MVDCMS" border="0" class="logomvdcms"/></a><a href="#"><img src="https://www.uypress.net/plantillas/temas/default/imagenes/arriba.gif" width="10" height="12" /></a>&nbsp; <a href="#">Volver arriba</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;Contacto: <a href="mailto:uypress@uypress.net">uypress@uypress.net</a></div>
</div></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1619284-31");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>